<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    


        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"FRS",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="https://www.fresnobee.com/wps/source/images/fresnobee/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.fresnobee.com/wps/source/images/fresnobee/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.fresnobee.com/wps/source/images/fresnobee/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.fresnobee.com/wps/source/images/fresnobee/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="https://www.fresnobee.com/wps/source/images/fresnobee/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="https://www.fresnobee.com/wps/source/images/fresnobee/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="FresnoBee"/>
    

    
        <meta name="twitter:title" content="Ohtani has big night at plate after arm surgery recommended"/>
    

    
        <meta property="og:site_name" content="fresnobee"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Ohtani has big night at plate after arm surgery recommended"/>
    

    
        <meta property="og:url" content="https://www.fresnobee.com/sports/article217881140.html"/>
    

    
        <meta property="og:description" content="Baseball Capsules."/>
    

    
        <meta name="twitter:description" content="Baseball Capsules."/>
    

    
        <meta property="og:image" content="https://www.mcclatchy-wires.com/incoming/pk33wz/picture217881135/alternates/LANDSCAPE_1140/Red_Sox_Braves_Baseball_04505.jpg"/>
    

    
        <meta name="twitter:image" content="https://www.mcclatchy-wires.com/incoming/pk33wz/picture217881135/alternates/LANDSCAPE_1140/Red_Sox_Braves_Baseball_04505.jpg"/>
    

    
        <meta property="fb:app_id" content="157169821150769"/>
    

    

    
        <meta name="title" content="Ohtani has big night at plate after arm surgery recommended | The Fresno Bee"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="expires" content="Thu, 20 Sep 2018 04:05:51 UTC"/>
    

    
        <meta name="copyright" content="Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
    

    
        <meta name="description" content="Baseball Capsules."/>
    

    
        <meta name="keywords" content="BBO, Baseball Capsules"/>
    

    
        <meta name="news_keywords" content="BBO, Baseball Capsules"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href=""/>
    

    
        <meta name="original-source" content=""/>
    

    
        <meta name="google-site-verification" content="u9-4o7GKcUN_VoQMi8jOPw2rWxiDgviFOtbnkntXGX4"/>
    






<meta name="title" content="Ohtani has big night at plate after arm surgery recommended | The Fresno Bee">
<meta name="og:title" content="Ohtani has big night at plate after arm surgery recommended | The Fresno Bee">
<title>Ohtani has big night at plate after arm surgery recommended | The Fresno Bee</title>

<link rel="amphtml" href="http://amp.fresnobee.com/sports/article217881140.html">

<meta name="msapplication-TileImage" content="/wps/build/images/fresnobee/windowsmetro-144.png"/>




        <meta property="fb:pages" content="84794959557" />
        <meta property="fb:pages" content="44856179929" />
        <meta property="fb:pages" content="116671678367306" />
        <meta property="fb:pages" content="215503008769" />
        <meta property="fb:pages" content="303504073255" />
        <meta property="fb:pages" content="201833909849576" />
        <meta property="fb:pages" content="114937265229246" />
        <meta property="fb:pages" content="125383610925551" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/fresnobee/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/fresnobee/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/fresnobee/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/fresnobee/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/fresnobee/favicon.png">




<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=33d873f',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["Sports"];
</script>


    <script>mi.inMarket=false</script>




    <link href="/wps/build/css/theme.markets/fresnobee-81554b73ea.css" rel="stylesheet" type="text/css"/>



<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-8c560c29fe.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'327144',
'accuweather.locationString':'Fresno',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-877-3400',
'cs.circ_url':'https://www.fresnobee.com/myaccount/',
'facebook.app.id':'157169821150769',
'financialContent.account':'fresnobee',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.siteName':'fresnobee',
'marketInfo.CarsAFF':'fresnobee',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on FresnoBee.com. The Fresno Bee and FresnoBee.com also provide Central Valley, and Fresno and Clovis, California with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Fresno',
'marketInfo.JobsQSSTS':'CA,US',
'marketInfo.JobsSEO':'The Fresno Bee and FresnoBee.com serve the people of Fresno and Clovis, California and Central Valley with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'mc_fb003',
'marketInfo.Jobslr':'cbmc_fb',
'marketInfo.addcities':'Clovis, Visalia, Madera, Hanford',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.dmc_code':'fre',
'marketInfo.careerbuilder.dmc_id':'1217',
'marketInfo.careerbuilder.lr':'CBMC_FB',
'marketInfo.city':'Fresno',
'marketInfo.clipped_taxonomy':'Sports',
'marketInfo.code':'FRS',
'marketInfo.county':'Fresno County',
'marketInfo.domain':'fresnobee',
'marketInfo.followLinks':'true',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Fresno',
'marketInfo.logoAltText':'The Fresno Bee',
'marketInfo.market_identifier':'FRS.site_fresnobee',
'marketInfo.name':'Fresno Bee',
'marketInfo.networkid':'7675',
'marketInfo.phone':'559-441-6111',
'marketInfo.product':'site',
'marketInfo.region':'Central Valley',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'8',
'marketInfo.sourcelevel':'sports',
'marketInfo.state':'California',
'marketInfo.state_abbreviation':'CA',
'marketInfo.staticDirectory':'fresnobee',
'marketInfo.street_address':'1626 E Street, Fresno, CA  93786',
'marketInfo.taxonomy':'Sports////',
'marketInfo.webmaster_email':'gfunk@fresnobee.com',
'marketInfo.zipcode':'93786',
'nativo.story.placements':'840326,774479,844344',
'nativo.video.placements':'869334,869333',
'obituaries.deathNoticeEmail':'obituaries@fresnobee.com',
'obituaries.deathNoticePhone':'559-441-6356',
'obituaries.deathNoticeUrl':'https://www.legacy.com/obituaries/fresnobee/obituary-place-an-obituary.aspx',
'publication.domain':'FresnoBee.com',
'publication.mediadomain':'media.fresnobee.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:217881140";
    mistats.pagename="Story:217881140|Ohtani has big night at plate after arm surgery recommended";
    mistats.taxonomy="Sports||||";
    mistats.channel="Sports";
    mistats.contentsource="The_Associated_Press|The Associated Press";
    mistats.pubdate="2018/09/05";
    mistats.moddate="2018/09/05 H21";
    mistats.keywords="BBO Baseball Capsules";
</script>


<script src="//media.fresnobee.com/misites/frs/fresnobee.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_california1/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
    </script>






    








  
  



  







<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.fresnobee.com/sports/article217881140.html"
  },

  
  "headline": "Ohtani has big night at plate after arm surgery recommended",
  "image": "https://www.mcclatchy-wires.com/incoming/pk33wz/picture217881135/alternates/FREE_1140/Red_Sox_Braves_Baseball_04505.jpg",
  "datePublished": "2018/09/05",
  "dateModified": "2018/09/05 H21",
      "author": {
        "@type": "Person",
        "name": "The Associated Press "
      },
    "publisher": {
     "name": "The Fresno Bee",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.fresnobee.com/wps/build/images/fresnobee/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "fresnobee",
    "productID": "fresnobee.com:ALLFRS-5032"
  },
  
  "description": "Baseball Capsules.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link-macro a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>

    </head>

    

    

    
    
    
    

    <body class="wirestory wps-body-main  paywalled">
        
    
        






<link href="/wps/build/css/refresh2018/stand-alone/mastheadFooter2018-1bb0accdae.css" rel="stylesheet" type="text/css"/>


<!-- WPS new Masthead -->
<header class="masthead short" role="banner">
    <div class="hidden">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="217881140"></div>
    </div>
<div class="masthead-top" role="menu">
        <div class="left">
            <div class="squeezable">
                <button id="sectionsmenu" class="labeled-menu" aria-haspopup="true" role="menuitem">
                    <svg class="icon" width="18" height="18" aria-hidden="true" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path></svg>
                    <span>SECTIONS</span>
                </button>

                <a href="http://digital.olivesoftware.com/Olive/ODN/TheFresnoBee/default.aspx" class="mh-hide-sm" role="menuitem">
                    <svg class="icon ereader-button" aria-hidden="true" width="24" height="18" viewBox="0 2 2048 1792" style="margin-top: 2px;"><path d="M1024 512h-384v384h384v-384zm128 640v128h-640v-128h640zm0-768v640h-640v-640h640zm640 768v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm-1536 960v-960h-128v960q0 26 19 45t45 19 45-19 19-45zm1664 0v-1088h-1536v1088q0 33-11 64h1483q26 0 45-19t19-45zm128-1216v1216q0 80-56 136t-136 56h-1664q-80 0-136-56t-56-136v-1088h256v-128h1792z"></path></svg>
                </a>

                <a href="/weather" class="mh-hide-sm" role="menuitem">
                    <svg class="icon weather-button" aria-hidden="true" width="25" height="18" viewBox="0 0 25 18"><path fill="#231F20" d="M12.9,16.6H3.6c-1.2,0-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2l0.1,0c0.3,0,0.6-0.2,0.7-0.5c0.4-1.8,2-3,3.8-3 c1.2,0,2.3,0.6,3.1,1.5c-0.6,0.2-1.1,0.6-1.5,1.1c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.4-0.1,0.5-0.2c0.4-0.5,1-0.8,1.6-0.9c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c1.5,0,2.7,1.2,2.7,2.7 C15.6,15.4,14.4,16.6,12.9,16.6 M12.9,9.8c0,0-0.1,0-0.1,0c-1-1.6-2.7-2.6-4.6-2.6c-2.2,0-4.3,1.5-5,3.6C1.4,11,0,12.6,0,14.4 c0,2,1.6,3.6,3.6,3.6h9.3c2.2,0,4.1-1.8,4.1-4.1C17,11.6,15.1,9.8,12.9,9.8 M17,5c-1.5,0-2.8,0.6-3.8,1.8C13.1,6.9,13,7.1,13,7.3 c0,0.2,0.1,0.4,0.3,0.5c0.3,0.3,0.8,0.2,1-0.1C15,7,15.9,6.5,17,6.5c2,0,3.5,1.6,3.5,3.6c0,1-0.4,1.9-1,2.6 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2c1-1,1.5-2.3,1.5-3.6 C22,7.3,19.7,5,17,5 M15.5,3C15.8,3,16,2.7,16,2.4V0.7C16,0.3,15.8,0,15.5,0C15.2,0,15,0.3,15,0.7v1.7C15,2.7,15.2,3,15.5,3 M24.3,9 h-1.7C22.3,9,22,9.2,22,9.5c0,0.3,0.3,0.5,0.7,0.5h1.7c0.4,0,0.7-0.2,0.7-0.5C25,9.2,24.7,9,24.3,9 M19.8,5c0.2,0,0.4-0.1,0.6-0.2 l1.4-1.4C21.9,3.2,22,3,22,2.8s-0.1-0.4-0.2-0.6c-0.3-0.3-0.8-0.3-1.1,0l-1.4,1.4C19.1,3.8,19,4,19,4.2s0.1,0.4,0.2,0.6 C19.4,4.9,19.6,5,19.8,5 M20.6,12.7c-0.1-0.1-0.3-0.2-0.6-0.2h0c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.6 c0,0.2,0.1,0.4,0.2,0.6l1.4,1.4c0.1,0.1,0.3,0.2,0.6,0.2c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1L20.6,12.7z M10.7,4.8 C10.8,4.9,11,5,11.2,5c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1l-1.4-1.4C10.2,2.1,10,2,9.8,2h0C9.6,2,9.4,2.1,9.2,2.2 C8.9,2.5,8.9,3,9.2,3.3L10.7,4.8z"></path></svg>
                </a>

                
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Fresno Bee" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

            </div>
        </div>

        
        
        <div class="middle-wrapper">
            <a href="/" class="middle" aria-label="Fresno Bee">
                <img src="/wps/build/images/fresnobee/logo.svg" alt="Fresno Bee Logo" class="logo  short">
                
                    <h1 class="title-meta">Ohtani has big night at plate after arm surgery recommended | The Fresno Bee</h1>
                
            </a>
        </div>

        <div class="right paywall-links" role="menu">
            
            <div class="account-popup" role="menuitem">
                <div class="header">
                    <span class="user-name"></span>
                    <span class="close desktop mh-only-lg"></span>
                    <span class="close mh-hide-lg">&times;</span>
                </div>
                <div class="content"></div>
                <div class="footer"></div>
            </div>

            <button type="button" class="account-links mobile main mh-hide-lg" role="menu" aria-haspopup="true">
                <span class="initials"></span>
            </button>

            
    
    
    <script type="text/javascript">
        var userName = checkUserSubscribed('MPPUser');
        var signInOrAccountLink = '<a href="https://account.fresnobee.com/static/signin" class="mpp-usericon main mh-only-lg signed-out"><span>Sign In</span></a>';
        var subscribeLink = '<a href="https://account.fresnobee.com/static/subscribe" class="impact mh-only-lg"><span>Subscribe</span></a>';
        var label = "My Account";
        var signOutLink = '';

        if (getSubscribedFlag) {
            if(userName) {
              userName = JSON.parse(userName);
            }
            subscribeLink = '';
            signOutLink = '<a href="https://account.fresnobee.com/sign-out"><span>Sign Out</span></a>';

            if (userName && userName.firstName && userName.lastName) {
              label = userName.firstName + ' ' + userName.lastName;
            } else if (userName && userName.firstName) {
              label = userName.firstName;
            }
            signInOrAccountLink = '<a href="https://account.fresnobee.com/my-account" class="mpp-usericon account-links main mh-only-lg"><span>' + label + '</span></a>';
            var subscriptionLink = '<a href="https://account.fresnobee.com/my-account#subscriptions-tab" class="mpp-usericon account-links"><span>Subscriptions</span></a>';
        }
        if (1 === 1) {
            
            $(".right.paywall-links").prepend(signInOrAccountLink, " ", subscribeLink);
            signInOrAccountLink = signInOrAccountLink.replace("main mh-only-lg", "");
            var profileLink = signInOrAccountLink.replace(label, "Profile");
            $(".account-popup .content").prepend(profileLink, subscriptionLink);
            $(".account-popup .footer").prepend(signOutLink);

            if (getSubscribedFlag) {
              
                $(".account-popup .user-name").prepend(signInOrAccountLink);
                var f = userName.firstName.split('').shift(); 
                var l = userName.lastName.split('').shift();
                $(".account-links.mobile .initials").html(f+l);
            } else {
                var userIcon = '<svg class="icon subscribe-icon-button" width="16" height="22" viewBox="0 0 1792 1792"><path d="M1536 1399q0 109-62.5 187t-150.5 78h-854q-88 0-150.5-78t-62.5-187q0-85 8.5-160.5t31.5-152 58.5-131 94-89 134.5-34.5q131 128 313 128t313-128q76 0 134.5 34.5t94 89 58.5 131 31.5 152 8.5 160.5zm-256-887q0 159-112.5 271.5t-271.5 112.5-271.5-112.5-112.5-271.5 112.5-271.5 271.5-112.5 271.5 112.5 112.5 271.5z"></path></svg>';
                $(".account-links.mobile .initials").html(userIcon);
                subscribeLink = subscribeLink.replace("impact mh-only-lg", "");
                $(".account-popup .content").append(subscribeLink);
            }
        }
    </script>

        </div>
    </div>
    
</header>

<nav class="main-nav hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1">
<ul>
    
    <li class="action-item" role="menuitem">
        <button id="closenavigation" tabindex="0">
            <span class="glyphicon glyphicon-close"></span>
            SECTIONS
        </button>
    </li>

    
    <li class="nav-search" role="menuitem">
        <button type="button" class="search-placeholder">
            <span class="glyphicon glyphicon-search"></span>
            <span>Search</span>
        </button>
        
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Fresno Bee" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

    </li>

    
    <li class="nav-item">
        <a href="http://digital.olivesoftware.com/Olive/ODN/TheFresnoBee/default.aspx" class="eedition-link" role="menuitem" tabindex="0"><span class="transparent">E-edition</span></a>
    </li>
    

    
    

    <li class="nav-item nav-spacer" aria-hidden="true" tabindex="-1"></li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-1">
    
        <a href="http://digital.olivesoftware.com/Olive/ODN/TheFresnoBee/default.aspx#navlink=subnav" tabindex="0" role="menuitem">eEdition</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-2">
    <button href="#" tabindex="-1" id="menubtn-2">Customer Service</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-2" role="menu" aria-labelledby="menubtn-2">
            <li class="subnav-item" role="none">
                
                
                <a href="/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                    Customer Service
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/customer-service/about-us/#navlink=subnav" role="menuitem" tabindex="0">
                    About Us
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0">
                    Contact Us
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/customer-service/faq/#navlink=subnav" role="menuitem" tabindex="0">
                    FAQ
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Advertise</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://fresnobee.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Place Classified Ad
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/advertise/#navlink=subnav" role="menuitem" tabindex="0">
                    Display Advertising
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Stay Connected</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/mobile/#navlink=subnav" role="menuitem" tabindex="0">
                    Mobile &amp; Apps
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://www.facebook.com/fresnobee#navlink=subnav" role="menuitem" tabindex="0">
                    Facebook
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://twitter.com/FresnoBee#navlink=subnav" role="menuitem" tabindex="0">
                    Twitter
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://x.email.fresnobee.com/ats/url.aspx?cr=663&amp;wu=22#navlink=subnav" role="menuitem" tabindex="0">
                    E-mail
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/customer-service/rss/#navlink=subnav" role="menuitem" tabindex="0">
                    RSS Feeds
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://fresnobee.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Archives
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-3">
    <button href="#" tabindex="-1" id="menubtn-3">My Subscription</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-3" role="menu" aria-labelledby="menubtn-3">
            <li class="subnav-item" role="none">
                
                
                <a href="/customer-service/plus/#navlink=subnav" role="menuitem" tabindex="0">
                    Activate Digital Subscription
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://account.fresnobee.com/my-account/#navlink=subnav" role="menuitem" tabindex="0">
                    Manage Account
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://x.email.fresnobee.com/ats/url.aspx?cr=663&amp;wu=22#navlink=subnav" role="menuitem" tabindex="0">
                    Newsletters
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-4">
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-5">
    <button href="#" tabindex="-1" id="menubtn-5">News</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-5" role="menu" aria-labelledby="menubtn-5">
            <li class="subnav-item" role="none">
                
                
                <a href="/news/#navlink=subnav" role="menuitem" tabindex="0">
                    News
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/local/#navlink=subnav" role="menuitem" tabindex="0">
                    Local
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0">
                    Crime
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/weather/#navlink=subnav" role="menuitem" tabindex="0">
                    Weather
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/local/education/#navlink=subnav" role="menuitem" tabindex="0">
                    Education
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/local/pot-in-california/#navlink=subnav" role="menuitem" tabindex="0">
                    Marijuana
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/state/california/#navlink=subnav" role="menuitem" tabindex="0">
                    California
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0">
                    Nation/World
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/databases/#navlink=subnav" role="menuitem" tabindex="0">
                    Databases
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/special-reports/#navlink=subnav" role="menuitem" tabindex="0">
                    Special Reports
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://www.legacy.com/obituaries/fresnobee/#navlink=subnav" role="menuitem" tabindex="0">
                    Obituaries
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-6">
    <button href="#" tabindex="-1" id="menubtn-6">Sports</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-6" role="menu" aria-labelledby="menubtn-6">
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/#navlink=subnav" role="menuitem" tabindex="0">
                    Sports
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0">
                    High Schools
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/outdoors/#navlink=subnav" role="menuitem" tabindex="0">
                    Outdoors
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/mlb/fresno-grizzlies/#navlink=subnav" role="menuitem" tabindex="0">
                    Grizzlies
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0">
                    MLB
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/nba/#navlink=subnav" role="menuitem" tabindex="0">
                    NBA
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0">
                    NFL
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/college/#navlink=subnav" role="menuitem" tabindex="0">
                    College
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Columnists</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/spt-columns-blogs/david-white/#navlink=subnav" role="menuitem" tabindex="0">
                    David White
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-7">
    <button href="#" tabindex="-1" id="menubtn-7">Politics</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-7" role="menu" aria-labelledby="menubtn-7">
            <li class="subnav-item" role="none">
                
                
                <a href="/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0">
                    Politics
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/politics-government/election/#navlink=subnav" role="menuitem" tabindex="0">
                    Elections
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0">
                    The California Influencer Series
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://www.fresnobee.com/news/politics-government/politics-columns-blogs/political-notebook/#navlink=subnav" role="menuitem" tabindex="0">
                    Political Notebook
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-8">
    <button href="#" tabindex="-1" id="menubtn-8">Fresno State Bulldogs</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-8" role="menu" aria-labelledby="menubtn-8">
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/college/mountain-west/fresno-state/#navlink=subnav" role="menuitem" tabindex="0">
                    Fresno State Bulldogs
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/college/mountain-west/fresno-state/bulldogs-football/#navlink=subnav" role="menuitem" tabindex="0">
                    Football
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/college/mountain-west/fresno-state/bulldogs-basketball/#navlink=subnav" role="menuitem" tabindex="0">
                    Basketball
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-9">
    <button href="#" tabindex="-1" id="menubtn-9">Entertainment</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-9" role="menu" aria-labelledby="menubtn-9">
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/#navlink=subnav" role="menuitem" tabindex="0">
                    Entertainment
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://fresnobee.eventsabout.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Calendar
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0">
                    Movies
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://fresnobee.eventsabout.com/movies.aspx#navlink=subnav" role="menuitem" tabindex="0">
                    Movie Times
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0">
                    Music
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0">
                    TV
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/performing-arts/#navlink=subnav" role="menuitem" tabindex="0">
                    Theater &amp; Arts
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0">
                    Comics
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://games.fresnobee.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Puzzles &amp; Games
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://www.fresnobee.com/dineout/#navlink=subnav" role="menuitem" tabindex="0">
                    Dine Out
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/peoples-choice/#navlink=subnav" role="menuitem" tabindex="0">
                    Peoples Choice
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Blogs &amp; Columnists</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/ent-columns-blogs/fresno-beehive/#navlink=subnav" role="menuitem" tabindex="0">
                    Beehive
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/ent-columns-blogs/video-games/#navlink=subnav" role="menuitem" tabindex="0">
                    Rory Appleton
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/music-news-reviews/joshua-tehee/#navlink=subnav" role="menuitem" tabindex="0">
                    Joshua Tehee
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-10">
    <button href="#" tabindex="-1" id="menubtn-10">Living</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-10" role="menu" aria-labelledby="menubtn-10">
            <li class="subnav-item" role="none">
                
                
                <a href="/living/#navlink=subnav" role="menuitem" tabindex="0">
                    Living
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0">
                    Food &amp; Drink
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://fresnobee.eventsabout.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Calendar
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/living/religion/#navlink=subnav" role="menuitem" tabindex="0">
                    Religion
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0">
                    Horoscopes
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Blogs &amp; Columnists</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/ent-columns-blogs/fresno-beehive/#navlink=subnav" role="menuitem" tabindex="0">
                    Beehive
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/living/liv-columns-blogs/bethany-clough/#navlink=subnav" role="menuitem" tabindex="0">
                    Bethany Clough
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/living/liv-columns-blogs/carmen-george/#navlink=subnav" role="menuitem" tabindex="0">
                    Carmen George
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/ent-columns-blogs/fresno-famous/#navlink=subnav" role="menuitem" tabindex="0">
                    Fresno Famous
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/living/liv-columns-blogs/ask-amy/#navlink=subnav" role="menuitem" tabindex="0">
                    Ask Amy
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-11">
    <button href="#" tabindex="-1" id="menubtn-11">Business</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-11" role="menu" aria-labelledby="menubtn-11">
            <li class="subnav-item" role="none">
                
                
                <a href="/news/business/#navlink=subnav" role="menuitem" tabindex="0">
                    Business
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/business/agriculture/#navlink=subnav" role="menuitem" tabindex="0">
                    Agriculture
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/business/personal-finance/#navlink=subnav" role="menuitem" tabindex="0">
                    Personal Finance
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/business/technology/#navlink=subnav" role="menuitem" tabindex="0">
                    Technology
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://fresnobee.interest.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Mortgage Rates
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Blogs</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/business/biz-columns-blogs/real-estate-blog#navlink=subnav" role="menuitem" tabindex="0">
                    BoNhia Lee
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-12">
    <button href="#" tabindex="-1" id="menubtn-12">Opinion</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-12" role="menu" aria-labelledby="menubtn-12">
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion/#navlink=subnav" role="menuitem" tabindex="0">
                    Opinion
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0">
                    Editorials
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0">
                    Letters
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://www.fresnobee.com/opinion/opinion-influencers/#navlink=subnav" role="menuitem" tabindex="0">
                    Influencers Opinion
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion/readers-opinion/#navlink=subnav" role="menuitem" tabindex="0">
                    Valley Voices
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion/opn-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                    Other Opinions
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0">
                    Submit a Letter
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Columnists</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion/opn-columns-blogs/armen-bacon#navlink=subnav" role="menuitem" tabindex="0">
                    Armen Bacon
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion/opn-columns-blogs/victor-davis-hanson/#navlink=subnav" role="menuitem" tabindex="0">
                    Victor Davis Hanson
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion/opn-columns-blogs/david-mas-masumoto/#navlink=subnav" role="menuitem" tabindex="0">
                    David &quot;Mas&quot; Masumoto
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://www.fresnobee.com/opinion/opn-columns-blogs/marek-warszawski/#navlink=subnav" role="menuitem" tabindex="0">
                    Marek Warszawski
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-13">
    <button href="#" tabindex="-1" id="menubtn-13">Obituaries</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-13" role="menu" aria-labelledby="menubtn-13">
            <li class="subnav-item" role="none">
                
                
                <a href="http://www.legacy.com/obituaries/fresnobee/#navlink=subnav" role="menuitem" tabindex="0">
                    Today&#39;s Obituaries
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/customer-service/faq/article59279428.html#navlink=subnav" role="menuitem" tabindex="0">
                    Place an Obituary
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-14">
    
        <a href="http://www.centralvalley.com/#navlink=subnav" tabindex="0" role="menuitem">CV Magazine</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-15">
    
        <a href="http://fresnobee.secondstreetapp.com/Peoples-Choice-Awards-2018/#navlink=subnav" tabindex="0" role="menuitem">Peoples Choice Awards</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-16">
    
        <a href="https://www.fresnobee.com/clovis/#navlink=subnav" tabindex="0" role="menuitem">Best of Clovis</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-17">
    <button href="#" tabindex="-1" id="menubtn-17">Shopping</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-17" role="menu" aria-labelledby="menubtn-17">
            <li class="subnav-item" role="none">
                
                
                <a href="http://findnsave.fresnobee.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Local Deals
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://fresno.dealsaver.com/deal/fresno/#navlink=subnav" role="menuitem" tabindex="0">
                    Today&#39;s Hot Deal
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://findnsave.fresnobee.com/PrintCoupons#navlink=subnav" role="menuitem" tabindex="0">
                    Grocery Coupons
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/advertise/circulars/#navlink=subnav" role="menuitem" tabindex="0">
                    Today&#39;s Circulars
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-18">
    <button href="#" tabindex="-1" id="menubtn-18">Classifieds</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-18" role="menu" aria-labelledby="menubtn-18">
            <li class="subnav-item" role="none">
                
                
                <a href="/classified-ads/#navlink=subnav" role="menuitem" tabindex="0">
                    Classifieds
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://www.fresnobee.com/classified-ads/category/Auctions+/+Estate+Sales#navlink=subnav" role="menuitem" tabindex="0">
                    Auctions/Estate Sales
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://www.fresnobee.com/classified-ads/category/Garage+Sales#navlink=subnav" role="menuitem" tabindex="0">
                    Garage Sales
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/homes#navlink=subnav" role="menuitem" tabindex="0">
                    Real Estate
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/homes/featured-homes/#navlink=subnav" role="menuitem" tabindex="0">
                    New Homes Map
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://jobs.fresnobee.com#navlink=subnav" role="menuitem" tabindex="0">
                    Jobs
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/cars/#navlink=subnav" role="menuitem" tabindex="0">
                    Automotive
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://www.fresnobee.com/classified-ads/category/Automotive#navlink=subnav" role="menuitem" tabindex="0">
                    Merchandise
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://www.fresnobee.com/classified-ads/category/Pets+and+Animals#navlink=subnav" role="menuitem" tabindex="0">
                    Pets
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://www.legalnotice.org/pl/fresnobee/landing1.aspx#navlink=subnav" role="menuitem" tabindex="0">
                    Legal Notices
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://www.fresnobee.com/classified-ads/category/Services#navlink=subnav" role="menuitem" tabindex="0">
                    Service Directory
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-19">
    <button href="#" tabindex="-1" id="menubtn-19">Place An Ad</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-19" role="menu" aria-labelledby="menubtn-19">
            <li class="subnav-item" role="none">
                
                
                <a href="http://fresnobee.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Classified
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://www.virtualadtaker.net/idc/idc_list_others.php5?p_role=account&amp;p_app=REALESTATE&amp;p_newspaper=FRS&amp;p_admin_flag=N&amp;p_home_page=https://www.fresnobee.com&amp;p_npt=8130#navlink=subnav" role="menuitem" tabindex="0">
                    Open House Weekend
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://www.virtualadtaker.net/idc/idc_list_others.php5?p_role=account&amp;p_app=REALESTATE&amp;p_newspaper=FRS&amp;p_admin_flag=N&amp;p_home_page=https://www.fresnobee.com&amp;p_npt=8130#navlink=subnav" role="menuitem" tabindex="0">
                    Real Estate Marketplace
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-20">
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-21">
    <button href="#" tabindex="-1" id="menubtn-21">Jobs</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-21" role="menu" aria-labelledby="menubtn-21">
            <li class="subnav-item" role="none">
                
                
                <a href="https://jobs.fresnobee.com#navlink=subnav" role="menuitem" tabindex="0">
                    Jobs
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://www.mcclatchy.com/careers/" role="menuitem" tabindex="0">
                    Fresno Bee Jobs
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-22">
    
        <a href="http://www.startmoonlighting.com/mni/The-Fresno-Bee/?utm_source=The-Fresno-Bee&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav" tabindex="0" role="menuitem">Moonlighting</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-23">
    
        <a href="/cars/#navlink=subnav" tabindex="0" role="menuitem">Cars</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-24">
    <button href="#" tabindex="-1" id="menubtn-24">Homes</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-24" role="menu" aria-labelledby="menubtn-24">
            <li class="subnav-item" role="none">
                
                
                <a href="/homes#navlink=subnav" role="menuitem" tabindex="0">
                    Search Real Estate
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/homes/featured-homes/#navlink=subnav" role="menuitem" tabindex="0">
                    New Homes Map
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-25">
    
        <a href="http://findnsave.fresnobee.com/#navlink=subnav" tabindex="0" role="menuitem">Shopping</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-26">
    
        <a href="/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
    </li>
</ul>
</nav>
    

        
    
        
            






















    






    


    


    



<div class="container ">
    <div id="leaderboard-ad" class="ad border-bottom">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="217881140"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="217881140"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                




    


    




    
    <div class="lead-item ">
        
            






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="//www.mcclatchy-wires.com/incoming/pk33wz/picture217881135/alternates/LANDSCAPE_1140/Red_Sox_Braves_Baseball_04505.jpg" media="(min-width: 992px)">
            <source srcset="//www.mcclatchy-wires.com/incoming/pk33wz/picture217881135/alternates/LANDSCAPE_960/Red_Sox_Braves_Baseball_04505.jpg" media="(min-width: 768px)">
            <source srcset="//www.mcclatchy-wires.com/incoming/pk33wz/picture217881135/alternates/LANDSCAPE_768/Red_Sox_Braves_Baseball_04505.jpg" media="(min-width: 601px)">
            <source srcset="//www.mcclatchy-wires.com/incoming/pk33wz/picture217881135/alternates/LANDSCAPE_640/Red_Sox_Braves_Baseball_04505.jpg" media="(min-width: 441px)">
            <source srcset="//www.mcclatchy-wires.com/incoming/pk33wz/picture217881135/alternates/LANDSCAPE_480/Red_Sox_Braves_Baseball_04505.jpg" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="//www.mcclatchy-wires.com/incoming/pk33wz/picture217881135/alternates/LANDSCAPE_1140/Red_Sox_Braves_Baseball_04505.jpg" alt="Boston Red Sox Brandon Phillips hits a two-run home run during the ninth inning of a baseball game against the Atlanta Braves in Atlanta, Wednesday, Sept 5, 2018, in Atlanta. Brandon Phillips hit a two-run homer in the ninth, capping his dramatic and long-awaited 2018 debut for Boston to lift the resilient Red Sox over the Braves 9-8 on Wednesday for a series sweep." title="Boston Red Sox Brandon Phillips hits a two-run home run during the ninth inning of a baseball game against the Atlanta Braves in Atlanta, Wednesday, Sept 5, 2018, in Atlanta. Brandon Phillips hit a two-run homer in the ninth, capping his dramatic and long-awaited 2018 debut for Boston to lift the resilient Red Sox over the Braves 9-8 on Wednesday for a series sweep." />
            
        </picture> 

</div>

            
                <div class="caption">
                    
    
        <span class="caption-text">Boston Red Sox Brandon Phillips hits a two-run home run during the ninth inning of a baseball game against the Atlanta Braves in Atlanta, Wednesday, Sept 5, 2018, in Atlanta. Brandon Phillips hit a two-run homer in the ninth, capping his dramatic and long-awaited 2018 debut for Boston to lift the resilient Red Sox over the Braves 9-8 on Wednesday for a series sweep. </span>
    
    
        <span class="photographer">Atlanta Journal-Constitution via AP</span>
    
    
        <span class="credits">Curtis Compton</span>
    

                </div>
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">Boston Red Sox Brandon Phillips hits a two-run home run during the ninth inning of a baseball game against the Atlanta Braves in Atlanta, Wednesday, Sept 5, 2018, in Atlanta. Brandon Phillips hit a two-run homer in the ninth, capping his dramatic and long-awaited 2018 debut for Boston to lift the resilient Red Sox over the Braves 9-8 on Wednesday for a series sweep. </span>
    
    
        <span class="photographer">Atlanta Journal-Constitution via AP</span>
    
    
        <span class="credits">Curtis Compton</span>
    

                    
                
            </div>
        
    </div>
    <script>
        jQuery(document).ready(function () {
            mi.leadAssets.init();
        });
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="//www.fresnobee.com/sports/">Sports</a>
                </h2>

                <h3 class="title">Ohtani has big night at plate after arm surgery recommended</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><span class="ng_byline_credit">The Associated Press</span></div>
                    <div class="share-tools-wrapper">
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    











<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fresnobee.com/sports/article217881140.html" onclick="mi.articleShareTools.popupFunction(this.href, 15474);return false;"></a>
            
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=Ohtani+has+big+night+at+plate+after+arm+surgery+recommended&amp;url=https://www.fresnobee.com/sports/article217881140.html" onclick="mi.articleShareTools.popupFunction(this.href, 15510);return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=Ohtani has big night at plate after arm surgery recommended&body=https://www.fresnobee.com/sports/article217881140.html" onclick="nextbee.credit_share_articles(15546);"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fresnobee.com/sports/article217881140.html&title=Ohtani has big night at plate after arm surgery recommended"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=https://www.fresnobee.com/sports/article217881140.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a id="pinterestId" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.fresnobee.com/sports/article217881140.html&description=Ohtani has big night at plate after arm surgery recommended&media=https://www.mcclatchy-wires.com/incoming/pk33wz/picture217881135/alternates/LANDSCAPE_1140/Red_Sox_Braves_Baseball_04505.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.fresnobee.com/sports/article217881140.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="https://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script type="text/javascript">
    $(document).ready(function () {
        mi.articleShareTools.init({
            nextLinkedin: '15402',
            nextPinterest: '15423'
        });
        mi.socialSharingScroll.init();
    });
</script>
                    </div>
                

                <div class="published-date-widget">
                    <p class="published-date">
                        <span id="publish_date">
                            September 05, 2018 09:05 PM
                        </span>
                    </p>
                    <p class="published-date">
                        
                            <span id="update_date">
                               
                            </span>
                        
                    </p>
                </div>

                <div class="dateline-storybody">
                    
                        <span class="dateline">
                            ARLINGTON, Texas
                        </span>
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>Shohei Ohtani homered twice on a huge night at the plate after getting bad news about his pitching arm, and the Los Angeles Angels beat the Texas Rangers 9-3 on Wednesday.</p>
                                    
                                    
                                    
                                
                                    <p>Perhaps headed for Tommy John surgery, the two-way rookie sensation went 4 for 4 with three RBIs, four runs and a stolen base to power the Angels. About two hours before the game, the team announced Ohtani has new damage in his right elbow and ligament-replacement surgery has been recommended.</p>
                                    
                                    
                                    
                                
                                    <p>The club said the Japanese star had an MRI earlier in the day that revealed the problem in his ulnar collateral ligament.</p>
                                    
                                    
                                    
                                
                                    <p>Ohtani's homers were towering drives into the right-field seats. With his second two-homer game, the designated hitter tied Kenji Johjima's 2006 major league record of 18 homers by a Japanese rookie.</p>
                                    
                                        
    
        <div id="newsletter-signUpWidget" data-isNewsletterEnabled="false" class="hidden"></div>
        <script>
            jQuery(document).ready(function () {
                mi.renderNewsletterIframe.init({
                    container: '#newsletter-signUpWidget',
                    url: 'http://x.email.fresnobee.com/ats/url.aspx?cr=663&wu=160,http://x.email.fresnobee.com/ats/url.aspx?cr=663&wu=166,http://x.email.fresnobee.com/ats/url.aspx?cr=663&wu=171'
                });
            });
        </script>
    



    <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth hidden">
        <h2 class="widget-title">Be the first to know.</h2>
        <p class="widget-subhead">No one covers what is happening in our community better than we do. And with a digital subscription, you&#39;ll never miss a local story.</p>
        <div class="btn btn-primary widget-button">
            <a href="https://account.fresnobee.com/subscribe/create?param=fHpDCUo=&amp;cid=CTA_.991mo_firsttoknow">SIGN ME UP!</a>
        </div>
    </div>

<script>
    /* function enableSubmitBtn(token){
         mi.calltoActionCtrl.sendResponse(token);
     }*/
    jQuery(document).ready(function () {
        mi.calltoActionCtrl.init(false);
    });
</script>


                                        
                                    
                                    
                                
                                    <p>Andrelton Simmons also homered for the Angels and drove in three runs.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="217881140"></div>
    </div>

                                        
                                    
                                
                                    <p>Adrian Beltre hit a two-run shot for Texas, the 472nd homer of his career, in the sixth inning against Jim Johnson. Three of Beltre's 10 homers this season have come in the last five games.</p>
                                    
                                    
                                    
                                
                                    <p>Los Angeles rookie Jaime Barria (10-8) beat Texas for the third time and 45-year-old Bartolo Colon (7-12) for the second.</p>
                                    
                                        
                                        
                                            
    
    
    

    
        <div class="s2nPlayer element-spacing-large k-KajS7x2G" data-type="float"></div>
        <script type="text/javascript" src="https://embed.sendtonews.com/player3/embedcode.js?fk=KajS7x2G&cid=6319&offsetx=0&offsety=0&floatwidth=400&floatposition=top-right" data-type="s2nScript"></script>
    

                                        
                                    
                                    
                                    
                                
                                    <p>RED SOX 9. BRAVES 8</p>
                                    
                                    
                                    
                                
                                    <p>ATLANTA (AP) — Brandon Phillips hit a two-out, two-run homer in the ninth inning, highlighting his long-awaited season debut and capping Boston's biggest comeback of the season.</p>
                                    
                                    
                                    
                                
                                    <p>The Red Sox overcame a late six-run deficit to sweep the three-game series between division leaders.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="217881140"></div>
    </div>

                                        
                                    
                                
                                    <p>Major league-leading Boston scored six times in the eighth to make it 7-all. After Freddie Freeman hit a solo homer with two outs in the Braves eighth, the Red Sox bounced back for their 97th win.</p>
                                    
                                    
                                    
                                
                                    <p>The 37-year-old Phillips sat out the first half of this year, signed a minor league contract with Boston in late June and was called up from Triple-A Pawtucket on Tuesday. He didn't play that night, but started at second base in the final game of the interleague set.</p>
                                    
                                    
                                    
                                
                                    <p>After becoming the first player in Red Sox history to wear No. 0, in one swing the guy with the zero became a game-day hero. Andrew Benintendi singled with one out off A.J. Minter (4-3) and Steve Pearce struck out, bringing up Phillips. On the first pitch, Phillips homered deep into the left field seats.</p>
                                    
                                    
                                    
                                
                                    <p>Atlanta left fielder Ronald Acuna Jr., who hit another leadoff homer in the first, didn't move as Phillips' shot sailed over his head. Phillips scored three runs and drew two walks.</p>
                                    
                                    
                                    
                                
                                    <p>Braves stadium organist Matthew Kaminski played "Welcome Back" before Phillips' first at-bat in the second inning. Phillips, a high school star in the Atlanta area who played most of last season with the Braves, tipped his helmet and then walked.</p>
                                    
                                    
                                    
                                        
    
    
        




    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="217881140"></div>
    </div>

                                        
                                    
                                
                                    <p>Freeman hit his tiebreaking homer off Brandon Workman (4-0).</p>
                                    
                                    
                                    
                                
                                    <p>Craig Kimbrel pitched the ninth for his 38th save.</p>
                                    
                                    
                                    
                                
                                    <p>ASTROS 9, TWINS 1</p>
                                    
                                    
                                    
                                
                                    <p>HOUSTON (AP) — Alex Bregman homered and had five RBIs, and Evan Gattis hit his 25th home run to help Houston rout Minnesota.</p>
                                    
                                    
                                    
                                
                                    <p>The defending champs have won five straight, finishing a 10-game homestand with a 7-3 record. Houston has won 12 of its last 15 games entering a three-game series in major league-leading Boston.</p>
                                    
                                    
                                    
                                
                                    <p>Bregman gave the Astros a 2-0 lead in the third inning with his 29th homer of the season, a line-drive shot off Jake Odorizzi into the left-field Crawford Boxes. He added a three-run double off the left-field wall with the bases loaded in the eighth inning, his 47th double, to put Houston up 9-1.</p>
                                    
                                    
                                    
                                
                                    <p>Gattis extended Houston's lead to 4-0 with a two-run homer in the fourth inning off Odorizzi.</p>
                                    
                                    
                                    
                                
                                    <p>Houston went up 5-1 with an RBI single to right from Yuli Gurriel off Odorizzi (5-10).</p>
                                    
                                    
                                    
                                
                                    <p>Houston starter Framber Valdez (3-1) went 5 1/3 innings, allowing one run on five hits and three walks while striking out five.</p>
                                    
                                    
                                    
                                
                                    <p>INDIANS 3, ROYALS 1</p>
                                    
                                    
                                    
                                
                                    <p>CLEVELAND (AP) — Corey Kluber became the first 18-game winner in the majors this season, striking out 10 in Cleveland's victory over Kansas City.</p>
                                    
                                    
                                    
                                
                                    <p>The Indians moved closer to the third straight AL Central title, reducing their magic number for clinching the division to nine.</p>
                                    
                                    
                                    
                                
                                    <p>Kluber (18-7) allowed one run and two hits in 6 2/3 innings. The reigning AL Cy Young Award winner was pulled after 105 pitches. Cleveland used three relievers to complete the two-hitter. Brad Hand struck out the side in the ninth for his eighth save since being acquired San Diego and 32nd this season.</p>
                                    
                                    
                                    
                                
                                    <p>Jason Kipnis had the go-ahead sacrifice fly in the eighth and two hits.</p>
                                    
                                    
                                    
                                
                                    <p>Brad Keller (7-6) lost for the first time since Aug. 7.</p>
                                    
                                    
                                    
                                
                                    <p>METS 7, DODGERS 3</p>
                                    
                                    
                                    
                                
                                    <p>LOS ANGELES (AP) — Zack Wheeler stayed in the game after getting hit in the chest by a line drive, pitching seven sharp innings to lead New York over Los Angeles.</p>
                                    
                                    
                                    
                                
                                    <p>Max Muncy and Cody Bellinger homered for the playoff-contending Dodgers, who lost for third time in their past 12 games. Los Angeles finished with three hits.</p>
                                    
                                    
                                    
                                
                                    <p>Wilmer Flores had a pair of RBI singles and Amed Rosario got three hits for the Mets. They went 5-4 on their road trip to Wrigley Field, San Francisco and Los Angeles.</p>
                                    
                                    
                                    
                                
                                    <p>Wheeler (10-7) retired the first 11 batters before Justin Turner hit a liner in the fourth inning that struck the pitcher. The exit velocity on Turner's ball was clocked at 91 mph. Wheeler got a visit from the Mets' medical staff and gave up a home run to Muncy three pitches later.</p>
                                    
                                    
                                    
                                
                                    <p>Hyun-Jin Ryu (4-2) was the loser.</p>
                                    
                                    
                                    
                                
                                    <p>CUBS 6, BREWERS 4</p>
                                    
                                    
                                    
                                
                                    <p>MILWAUKEE (AP) — Daniel Murphy and Kyle Schwarber homered to back a solid start from Jose Quintana, and Chicago held off Milwaukee to avert a three-game sweep.</p>
                                    
                                    
                                    
                                
                                    <p>Pedro Strop closed out a tense ninth inning as Chicago boosted its NL Central lead to four games over the second-place Brewers. Quintana (12-9) allowed two runs in 6 2/3 innings, improving to 3-1 at Miller Park with the Cubs. Strop allowed a walk and a single to open the ninth but got the final three outs, striking out Curtis Granderson with two runners on to preserve the win.</p>
                                    
                                    
                                    
                                
                                    <p>Granderson belted his first home run as a member of the Brewers in a pinch-hit role in the seventh, a two-run shot that cut Chicago's lead to 6-4.</p>
                                    
                                    
                                    
                                
                                    <p>The Cubs finally broke their string of 16 scoreless innings against Milwaukee right-hander Jhoulys Chacin (14-6) when Murphy led off the fourth with an opposite-field homer.</p>
                                    
                                    
                                    
                                
                                    <p>CARDINALS 7, NATIONALS 6</p>
                                    
                                    
                                    
                                
                                    <p>WASHINGTON (AP) — Matt Adams homered twice against his former team, Marcell Ozuna tied his career high with four hits and St. Louis held off Washington.</p>
                                    
                                    
                                    
                                
                                    <p>One night after bashing five homers against Washington, St. Louis settled for three in the rubber game of the series as Yairo Munoz had a solo shot in the sixth.</p>
                                    
                                    
                                    
                                
                                    <p>Miles Mikolas (14-4) worked 6 2/3 innings and was charged with four runs on 12 hits. Carlos Martinez worked the final two innings for his first save since 2014, getting three straight outs in the ninth after the first two batters reached.</p>
                                    
                                    
                                    
                                
                                    <p>Bryce Harper had three hits for Washington on a day when general manager Mike Rizzo responded that he hasn't considered any other scenario when asked if manager Dave Martinez will return in 2019.</p>
                                    
                                    
                                    
                                
                                    <p>Tanner Roark (8-15) gave up six runs on 10 hits over five innings.</p>
                                    
                                    
                                    
                                
                                    <p>BLUE JAYS 10, RAYS 3</p>
                                    
                                    
                                    
                                
                                    <p>TORONTO (AP) — Aledmys Diaz hit a three-run homer in a seven-run first inning, Aaron Sanchez won for the first time in three months and Toronto beat Tampa Bay to prevent a three-game sweep.</p>
                                    
                                    
                                    
                                
                                    <p>Billy McKinney added a solo homer as Toronto had 16 hits and improved to 3-9 against the Rays this season. Tampa Bay's four-game winning streak was snapped.</p>
                                    
                                    
                                    
                                
                                    <p>Rays outfielder Kevin Kiermaier hit two solo home runs for his third career multihomer game. He also did it against the Blue Jays on Aug. 23, 2017.</p>
                                    
                                    
                                    
                                
                                    <p>Sanchez (4-5) permitted three runs and six hits over six innings, including both of Kiermaier's homers, to win for the first time since June 3 at Detroit. He matched a season high with eight strikeouts.</p>
                                    
                                    
                                    
                                
                                    <p>Tyler Glasnow (1-5) was the loser.</p>
                                    
                                    
                                    
                                
                                    <p>MARLINS 2, PHILLIES 1</p>
                                    
                                    
                                    
                                
                                    <p>MIAMI (AP) — Sandy Alcantara pitched shutout ball into the eighth inning in his second career start, Austin Dean drove in a pair of runs and Miami beat Philadelphia.</p>
                                    
                                    
                                    
                                
                                    <p>Alcantara (2-0) allowed three hits, walked two and struck out six. Drew Steckenrider allowed a walk and a single with one out in the ninth, but finished off his fourth save with a pair of strikeouts.</p>
                                    
                                    
                                    
                                
                                    <p>Nick Pivetta (7-11) was the loser.  The Phillies have lost four of five. They remained three games behind Atlanta in the NL East race.</p>
                                    
                                    
                                    
                                
                                    <p>PIRATES 3, REDS 2</p>
                                    
                                    
                                    
                                
                                    <p>PITTSBURGH (AP) — Jameson Taillon pitched five effective innings and helped send Homer Bailey to yet another loss in Pittsburgh's victory over Cincinnati.</p>
                                    
                                    
                                    
                                
                                    <p>Taillon (12-9) allowed only one run as he scattered eight hits and walked none to help the Pirates sweep the three-game series. Felipe Vazquez survived a shaky ninth inning, allowing Dilson Herrera's pinch-hit RBI double with none out, before earning his 30th save.</p>
                                    
                                    
                                    
                                
                                    <p>Bailey (1-14) lost his ninth straight decision. The Reds are 1-19 in his starts this season.</p>
                                    
                                    
                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="217881140"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        

                        
                            
                            
                                
                                
                                
                                
                                    
                                
                                
                                    
                                
                                
                                

    


    
    
    <script type='text/template' id='inlinegallery-template-217876330'>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</script><div id='inlinegallery-target-217876330'></div><script> lazyLoadingModule("inlinegallery-template-217876330", "inlinegallery-target-217876330", "gallery",500,
        undefined, undefined, "undefined", 217876330 , 4 ); </script>

                            
                        
                    </div>
                </div>
                
                
                    
                    
                

                
                
                    
                        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53316"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53316", undefined , undefined ); </script>

                    
                

               

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                    </div>
                
            </div>
            <div id="nativoArticlePage"></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="217881140"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-" class="container-">
                    
                        




<div class="wf-wps-side-bar mi-video-sidebar-widget">
    <div class="vjs-sidebar-player-wrap">
        <div id="video-detail-217700710-1536206784961" class="media-wrap ">
    <div id="playerWrap-217700710-1536206784961" class="video-media vjs-wrapper">
        <video id="player-217700710-1536206784961"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.fresnobee.com/sports/high-school/prep-football/article217700710.html"
               data-title="Buchanan/Edison and Clovis/Bullard highlights"
               data-video-id="5829651593001"
               data-account="5596404782001"
               data-key="BCpkADawqM2a5mVSVJ8lRoZ8QoR6-2_-gJEFI8MVmIb4IOY0PmvIzy3NR7qjvauXBRRMsypTG4LW_4Wa52ScAIjYakyV1igjnD7Vs_iJqaHgBQq9nB00mDr2rQhVgRGqZPQwO7A-Xvov-Wlj"
               data-publication="fresnobee"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.fresnobee.com%2Fsports%2Fhigh-school%2Fprep-football%2Farticle217700710.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FFRS.site_fresnobee%2FSports&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Buchanan%2FEdison%20and%20Clovis%2FBullard%20highlights&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475960&amp;vid=5829651593001&amp;cust_params=sect%3DSports"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='true'
               data-is-new-video-design='false'>
               </video>
        <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.fresnobee.com/sports/high-school/prep-football/article217700710.html">Buchanan/Edison and Clovis/Bullard highlights</a></h4>
    </div>
    <div class="vjs-sidebar-player-wrap">
        <div id="video-detail-217732910-1536206784961" class="media-wrap ">
    <div id="playerWrap-217732910-1536206784961" class="video-media vjs-wrapper">
        <video id="player-217732910-1536206784961"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.fresnobee.com/sports/college/mountain-west/fresno-state/bulldogs-football/article217732910.html"
               data-title="Bulldogs rout Idaho with a dominating performance, 79-13"
               data-video-id="5829861132001"
               data-account="5596404782001"
               data-key="BCpkADawqM2a5mVSVJ8lRoZ8QoR6-2_-gJEFI8MVmIb4IOY0PmvIzy3NR7qjvauXBRRMsypTG4LW_4Wa52ScAIjYakyV1igjnD7Vs_iJqaHgBQq9nB00mDr2rQhVgRGqZPQwO7A-Xvov-Wlj"
               data-publication="fresnobee"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.fresnobee.com%2Fsports%2Fcollege%2Fmountain-west%2Ffresno-state%2Fbulldogs-football%2Farticle217732910.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FFRS.site_fresnobee%2FSports&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Bulldogs%20rout%20Idaho%20with%20a%20dominating%20performance%2C%2079-13&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475960&amp;vid=5829861132001&amp;cust_params=sect%3DSports"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='true'
               data-is-new-video-design='false'>
               </video>
        <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.fresnobee.com/sports/college/mountain-west/fresno-state/bulldogs-football/article217732910.html">Bulldogs rout Idaho with a dominating performance, 79-13</a></h4>
    </div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore pull-left">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="217881140"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/sports/">
                        Sports
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.fresnobee.com/sports/nfl/article217778435.html">
                                        David Carr: Ruling on intent could take the mess out of NFL helmet contact rule
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.fresnobee.com/opinion/opn-columns-blogs/marek-warszawski/article217777620.html">
                                        How Chris Haynes went from Fresno’s west side to sought-after NBA news breaker
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.fresnobee.com/sports/college/mountain-west/fresno-state/bulldogs-football/article217812140.html">
                                        For Bulldogs defensive backs, Minnesota wideouts could pose Power Five-sized problem
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.fresnobee.com/sports/high-school/prep-football/article217838110.html">
                                        JD Burnett rekindling McLane spirit like he did at Yosemite. Roosevelt on the rise
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.fresnobee.com/sports/nfl/article217824345.html">
                                        This Oakland Raiders linebacker saw a U.S. Army sergeant stranded in Dublin and helped
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/sports/">
                            Sports
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="217881140"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="217881140"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="217881140"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="217881140"></div>
    </div>
</div>

    <img src="https://cdn.relaymedia.com/ping?url=%2F%2Fwww.fresnobee.com%2Fsports%2Farticle217881140.html" width="1" height="1">

<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1536206761", "MMMM DD, YYYY hh:mm A", "America/Los_Angeles", "en", "-07:00");
    });
</script>
        
    

        
    
        










<div id="footer2018" class="wps-footer2018">
    <div class="content-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-10 col-md-6 connect-panel">
                    <div class="connect-pub">
                        <h6>Take Us With You</h6>
                        <p>Real-time updates and all local stories you want right in the palm of your hand.</p>
                        <div class="container">
                            
                                <div class="row more-link">
                                    <div class="app-icon">
                                        <img src="/wps/build/images/fresnobee/favicon.png" alt="Icon for mobile apps" />
                                    </div>
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="https://itunes.apple.com/us/app/fresno-bee-news/id432560099?mt=8">
			The Fresno Bee App 
		</a>
	</h4>

                                </div>
                            
                            
                                <div class="row more-link">
                                    <h4 class="icon-wrap">
                                        <span class="pub-icon glyphicon glyphicon-envelope"></span>
                                    </h4>
                                    
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="http://x.email.fresnobee.com/ats/url.aspx?cr=663&amp;wu=22">
			View Newsletters  
		</a>
	</h4>

                                </div>
                            
                        </div>
                        <div class="social-footer2018">
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.facebook.com/fresnobee" class="glyphicon social-icon glyphicon-facebook-square"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://twitter.com/FresnoBee" class="glyphicon social-icon glyphicon-twitter"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.youtube.com/thefresnobee" class="glyphicon social-icon glyphicon-youtube"></a></span>
                                    </div>
                                
                            
                                
                            
                        </div>
                    </div>
                </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Subscriptions</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://account.fresnobee.com/static/subscribe#navlink=mi_footer">Start a Subscription</a></li>
                                        
                                            <li class="list-links-items"><a href="/myaccount/#navlink=mi_footer">Customer Service</a></li>
                                        
                                            <li class="list-links-items"><a href="http://digital.olivesoftware.com/Olive/ODN/TheFresnoBee/default.aspx#navlink=mi_footer">eEdition</a></li>
                                        
                                            <li class="list-links-items"><a href="/myaccount/#navlink=mi_footer">Vacation Hold</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.fresnobee.com/rewards#navlink=mi_footer">Rewards</a></li>
                                        
                                            <li class="list-links-items"><a href="/myaccount/#navlink=mi_footer">Pay Your Bill</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Learn More</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://www.fresnobee.com/customer-service/about-us#navlink=mi_footer">About Us</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.fresnobee.com/customer-service/contact-us#navlink=mi_footer">Contact Us</a></li>
                                        
                                            <li class="list-links-items"><a href="http://x.email.fresnobee.com/ats/url.aspx?cr=663&amp;wu=22#navlink=mi_footer">Newsletters</a></li>
                                        
                                            <li class="list-links-items"><a href="http://nie4u.com#navlink=mi_footer">News in Education</a></li>
                                        
                                            <li class="list-links-items"><a href="https://fresnobee.newsbank.com/#navlink=mi_footer">Archives</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Advertising</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="/advertise/#navlink=mi_footer">Advertising with the Bee</a></li>
                                        
                                            <li class="list-links-items"><a href="http://fresnobee.adperfect.com/">Place Classified Ads</a></li>
                                        
                                            <li class="list-links-items"><a href="http://fresnobee.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                        
                                            <li class="list-links-items"><a href="http://findnsave.fresnobee.com/#navlink=mi_footer">Shopping</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
    <div class="legal-footer2018">
        <div class="footer-menu">
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/customer-service/copyright/#navlink=mi_footer">Copyright</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
                    </div>
                </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">
  jQuery(document).ready(function () {
    mi.footer.init();
  });
</script>
  
    
    
    <div id="wallpaperWrapper" style="display:none;">
        <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="217881140"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
    </div>
      
          <div id="floorboard" class="hidden-xs">
              <div id="floorboard_outer">
                  <div id="floorTagWrapper" style="display:none;">
                      <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="217881140"></div>
                  </div>
              </div>
          </div>
      
    

    
        <script type="text/javascript">
        var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
  

<div id="mistatstag" style="display:none;">
    
        <script src="//media.fresnobee.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media.fresnobee.com/mistats/products/escenic.js"></script>
        <script src="//media.fresnobee.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=17639&contextPath=6990-17639&pubId=12&cat=&meta=read-wirestory&objId=217881140&type=article&title=Ohtani+has+big+night+at+plate+after+arm+surgery+recommended&url=%2F%2Fwww.fresnobee.com%2Fsports%2Farticle217881140.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=17639&contextPath=6990-17639&pubId=12&cat=&meta=read-wirestory&objId=217881140&type=article&title=Ohtani+has+big+night+at+plate+after+arm+surgery+recommended&url=%2F%2Fwww.fresnobee.com%2Fsports%2Farticle217881140.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>




    

        
    
        




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.fresnobee.com/sports/article217881140.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>

    

        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-936d96fad1.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>

    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    
        <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-b0cff50d75f6000cc7db.js"></script>
    



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>




    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3769",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("15436");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("15415");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7452/cc.js?ns=_cc7452" id="LOTCC_7452"></script>
    <script>_cc7452.bcp();</script>
<!-- End Lotame Tag -->



    

        
    </body>
</html>
