<!DOCTYPE html>
<html lang="en"><head>
        
    <meta charset="utf-8">







        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"FRS",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>



        <meta name="msapplication-TileColor" content="#FFFFFF"/>
        <meta name="msapplication-TileImage" content="https://www.fresnobee.com/wps/source/images/fresnobee/windowsmetro-144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.fresnobee.com/wps/source/images/fresnobee/apple-touch-icon-144-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.fresnobee.com/wps/source/images/fresnobee/apple-touch-icon-114-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.fresnobee.com/wps/source/images/fresnobee/apple-touch-icon-72-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://www.fresnobee.com/wps/source/images/fresnobee/apple-touch-icon-57-precomposed.png"/>
        <link rel="shortcut icon" href="https://www.fresnobee.com/wps/source/images/fresnobee/favicon.png"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="FresnoBee"/>
        <meta name="twitter:title" content="Entangled sea lion rescued by firefighter on paddleboard at San Simeon Pier"/>
        <meta property="og:site_name" content="fresnobee"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Entangled sea lion rescued by firefighter on paddleboard at San Simeon Pier"/>
        <meta property="og:url" content="https://www.fresnobee.com/news/california/article234704337.html"/>
        <meta property="og:description" content="A firefighter from the Cambria, California, Fire Department rescued a sea lion entangled in fishing line at the San Simeon Pier. The man used a paddleboard to cut the marine mammal loose as onlookers cheered."/>
        <meta name="twitter:description" content="A firefighter from the Cambria, California, Fire Department rescued a sea lion entangled in fishing line at the San Simeon Pier. The man used a paddleboard to cut the marine mammal loose as onlookers cheered."/>
        <meta property="og:image" content="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5596404784001/b69682ac-c748-4b70-b20e-3c1a5eee03a8/6aa2cd6e-3ce7-42a1-927f-af200bc7eb1b/1280x720/match/image.jpg"/>
        <meta name="twitter:image" content="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5596404784001/b69682ac-c748-4b70-b20e-3c1a5eee03a8/6aa2cd6e-3ce7-42a1-927f-af200bc7eb1b/1280x720/match/image.jpg"/>
        <meta property="fb:app_id" content="157169821150769"/>
        <meta name="title" content="Entangled sea lion rescued by firefighter on paddleboard at San Simeon Pier | The Fresno Bee"/>
        <meta name="allow-comments" content="true"/>
        <meta name="description" content="A firefighter from the Cambria, California, Fire Department rescued a sea lion entangled in fishing line at the San Simeon Pier. The man used a paddleboard to cut the marine mammal loose as onlookers cheered."/>
        <meta name="keywords" content="sea lion, rescue, firefighter, cambria, san simeon pier, tangle, cut, fishing line, onlooker, california"/>
        <meta name="news_keywords" content="sea lion, rescue, firefighter, cambria, san simeon pier, tangle, cut, fishing line, onlooker, california"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="googlebot" content="noodp, noarchive"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <link rel="canonical" href="https://www.sanluisobispo.com/news/local/community/cambrian/article234704337.html"/>
        <meta name="original-source" content="https://www.sanluisobispo.com/news/local/community/cambrian/article234704337.html"/>
        <meta name="google-site-verification" content="u9-4o7GKcUN_VoQMi8jOPw2rWxiDgviFOtbnkntXGX4"/>
    <meta property="article:content_tier" content=""/>
    <meta property="article:opinion" content="false"/>

<title>Entangled sea lion rescued by firefighter on paddleboard at San Simeon Pier | The Fresno Bee</title>


<link rel="amphtml" href="https://amp.fresnobee.com/news/california/article234704337.html">

<meta name="msapplication-TileImage" content="/wps/build/images/fresnobee/windowsmetro-144.png"/>




        <meta property="fb:pages" content="84794959557" />
        <meta property="fb:pages" content="44856179929" />
        <meta property="fb:pages" content="116671678367306" />
        <meta property="fb:pages" content="215503008769" />
        <meta property="fb:pages" content="303504073255" />
        <meta property="fb:pages" content="201833909849576" />
        <meta property="fb:pages" content="114937265229246" />
        <meta property="fb:pages" content="125383610925551" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/fresnobee/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/fresnobee/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/fresnobee/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/fresnobee/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/fresnobee/favicon.png">

<script>window.pageInfo = {'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'327144','accuweather.locationString':'Fresno','accuweather.partnerCode':'MCCLATCHY','amp.connatixPlayerId':'408697c7-5aad-4a63-8eee-252bfebf62db','connatixPlayerId':'f491ecaa-f1bf-4164-a6e4-caa7fe126594','cs.circ_phone':'1-800-877-3400','cs.circ_url':'https://www.fresnobee.com/myaccount/','facebook.app.id':'157169821150769','financialContent.account':'fresnobee','findnsave.tracking':'findnsave','headerDateDisplay':'false','legacy.siteName':'fresnobee','marketInfo.CarsAFF':'fresnobee','marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on FresnoBee.com. The Fresno Bee and FresnoBee.com also provide Central Valley, and Fresno and Clovis, California with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.','marketInfo.JobsQSCTY':'Fresno','marketInfo.JobsQSSTS':'CA,US','marketInfo.JobsSEO':'The Fresno Bee and FresnoBee.com serve the people of Fresno and Clovis, California and Central Valley with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.','marketInfo.JobsSiteID':'mc_fb003','marketInfo.Jobslr':'cbmc_fb','marketInfo.LiveConnectTag':'a-01dz','marketInfo.addcities':'Clovis, Visalia, Madera, Hanford','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.careerbuilder.dmc_code':'fre','marketInfo.careerbuilder.dmc_id':'1217','marketInfo.careerbuilder.lr':'CBMC_FB','marketInfo.city':'Fresno','marketInfo.clipped_taxonomy':'News/State','marketInfo.code':'FRS','marketInfo.county':'Fresno County','marketInfo.domain':'fresnobee','marketInfo.followLinks':'true','marketInfo.kill_dealsaver':'true','marketInfo.location':'Fresno','marketInfo.logoAltText':'The Fresno Bee','marketInfo.market_identifier':'FRS.site_fresnobee','marketInfo.name':'Fresno Bee','marketInfo.networkid':'7675','marketInfo.phone':'559-441-6111','marketInfo.product':'site','marketInfo.pushlyDomainKey':'fs8RtWqrBXYHqDQimgcxtj4w1PonHlYLZNBs','marketInfo.region':'Central Valley','marketInfo.shortURL':'breaking','marketInfo.siteId':'8','marketInfo.sourcelevel':'california','marketInfo.state':'California','marketInfo.state_abbreviation':'CA','marketInfo.staticDirectory':'fresnobee','marketInfo.street_address':'1626 E Street, Fresno, CA  93786','marketInfo.taxonomy':'News/State///','marketInfo.webmaster_email':'gfunk@fresnobee.com','marketInfo.zipcode':'93786','nativo.story.placements':'840326,774479,844344','nativo.video.placements':'869334,869333','obituaries.deathNoticeEmail':'obituaries@fresnobee.com','obituaries.deathNoticePhone':'559-441-6356','obituaries.deathNoticeUrl':'https://www.legacy.com/obituaries/fresnobee/obituary-place-an-obituary.aspx','publication.domain':'FresnoBee.com','publication.mediadomain':'media.fresnobee.com','wufoo.formID':'','marketInfo.pagelevel':'story','marketInfo.viewsizes':[{'Extra-Small':[0,0]},{'Large':[1200,600]},{'Medium':[992,300]},{'Small':[768,300]}],'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:234704337";
    mistats.pagename="Story:234704337|Entangled sea lion rescued by firefighter on paddleboard at San Simeon Pier";
    mistats.taxonomy="News|State|||";
    mistats.channel="California";
    mistats.contentsource="Kathe Tanner";
    mistats.pubdate="2019/09/04";
    mistats.moddate="2019/09/04 H11";
    mistats.keywords="sea lion rescue firefighter cambria san simeon pier tangle cut fishing line onlooker california";
</script><script src="//media.fresnobee.com/misites/frs/fresnobee.js"></script>

  <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script>

<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=2ac5b44',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News","State"];
</script>


    <script>mi.inMarket=false</script>







    <link href="/wps/build/webpack/css/main2018.cec79698a81238fe51d1.css" rel="stylesheet" type="text/css"/>



<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-e2adfd9b8d10199e5b42.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);

                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';

                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        



        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{
  "outofpage":{},
  "wallpaper":{'1600x600':[1600,600],'None':[]},
  "floorboard":{'285x70':[285,70],'None':[]},
  "default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],
    '160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],
    '240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],
    '300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],
    '500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],
    'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],
    'Billboard Flex2':[[970,90],[970,250]],
    'Billboard Flex3':[[970,90],[970,250],[728,90]],
    'Flex Ad':[[300,250],[300,600]],
    'None':[],
    'Rising Star':[500,300],
    'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]
  } 
},
'access.tags': 'matbasic',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'327144',
'accuweather.locationString':'Fresno',
'accuweather.partnerCode':'MCCLATCHY',
'amp.connatixPlayerId':'408697c7-5aad-4a63-8eee-252bfebf62db',
'connatixPlayerId':'f491ecaa-f1bf-4164-a6e4-caa7fe126594',
'cs.circ_phone':'1-800-877-3400',
'cs.circ_url':'https://www.fresnobee.com/myaccount/',
'facebook.app.id':'157169821150769',
'financialContent.account':'fresnobee',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.siteName':'fresnobee',
'marketInfo.CarsAFF':'fresnobee',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on FresnoBee.com. The Fresno Bee and FresnoBee.com also provide Central Valley, and Fresno and Clovis, California with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Fresno',
'marketInfo.JobsQSSTS':'CA,US',
'marketInfo.JobsSEO':'The Fresno Bee and FresnoBee.com serve the people of Fresno and Clovis, California and Central Valley with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'mc_fb003',
'marketInfo.Jobslr':'cbmc_fb',
'marketInfo.LiveConnectTag':'a-01dz',
'marketInfo.addcities':'Clovis, Visalia, Madera, Hanford',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.dmc_code':'fre',
'marketInfo.careerbuilder.dmc_id':'1217',
'marketInfo.careerbuilder.lr':'CBMC_FB',
'marketInfo.city':'Fresno',
'marketInfo.clipped_taxonomy':'News/State',
'marketInfo.code':'FRS',
'marketInfo.county':'Fresno County',
'marketInfo.domain':'fresnobee',
'marketInfo.followLinks':'true',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Fresno',
'marketInfo.logoAltText':'The Fresno Bee',
'marketInfo.market_identifier':'FRS.site_fresnobee',
'marketInfo.name':'Fresno Bee',
'marketInfo.networkid':'7675',
'marketInfo.phone':'559-441-6111',
'marketInfo.product':'site',
'marketInfo.pushlyDomainKey':'fs8RtWqrBXYHqDQimgcxtj4w1PonHlYLZNBs',
'marketInfo.region':'Central Valley',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'8',
'marketInfo.sourcelevel':'california',
'marketInfo.state':'California',
'marketInfo.state_abbreviation':'CA',
'marketInfo.staticDirectory':'fresnobee',
'marketInfo.street_address':'1626 E Street, Fresno, CA  93786',
'marketInfo.taxonomy':'News/State///',
'marketInfo.webmaster_email':'gfunk@fresnobee.com',
'marketInfo.zipcode':'93786',
'nativo.story.placements':'840326,774479,844344',
'nativo.video.placements':'869334,869333',
'obituaries.deathNoticeEmail':'obituaries@fresnobee.com',
'obituaries.deathNoticePhone':'559-441-6356',
'obituaries.deathNoticeUrl':'https://www.legacy.com/obituaries/fresnobee/obituary-place-an-obituary.aspx',
'publication.domain':'FresnoBee.com',
'publication.mediadomain':'media.fresnobee.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>



    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>
    
        <script src='/static/yozons-lib/core.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_california/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>



    














<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.fresnobee.com/news/california/article234704337.html"
  },

  
  "headline": "Entangled sea lion rescued by firefighter on paddleboard at San Simeon Pier",
  "image": "https://cf-images.us-east-1.prod.boltdns.net/v1/static/5596404784001/b69682ac-c748-4b70-b20e-3c1a5eee03a8/6aa2cd6e-3ce7-42a1-927f-af200bc7eb1b/1280x720/match/image.jpg",
  "datePublished": "2019-09-04T11:22AM-07:00",
  "dateModified": "2019-09-04T11:36AM-07:00",
  "url": "https://www.sanluisobispo.com/news/local/community/cambrian/article234704337.html",
  "thumbnailUrl": "https://cf-images.us-east-1.prod.boltdns.net/v1/static/5596404784001/b69682ac-c748-4b70-b20e-3c1a5eee03a8/6aa2cd6e-3ce7-42a1-927f-af200bc7eb1b/1280x720/match/image.jpg",
  "articleSection": "California",
  "creator": [],
  "keywords": ["sea lion","rescue","firefighter","cambria","san simeon pier","tangle","cut","fishing line","onlooker","california"],
  "author": [{"@type": "Person","name": "Kathe Tanner"}],
  "publisher": {
     "name": "The Fresno Bee",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.fresnobee.com/wps/build/images/fresnobee/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "fresnobee",
    "productID": "fresnobee.com:ALLFRS-5032"
  },
  
  "description": "A firefighter from the Cambria, California, Fire Department rescued a sea lion entangled in fishing line at the San Simeon Pier. The man used a paddleboard to cut the marine mammal loose as onlookers cheered.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>



    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "234704337"}'>




    </head>

    

    

    

    

    <body class="story wps-body-main  paywalled saratoga">
        
    




        




    
    






<!-- WPS upper navbar for subpubs -->


<section id="flag" class="flag full-bleed standard" role="banner">

    <div class="hidden">
                    <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 articleId="234704337"></div>
                </div>
    <div class="paper front">
        <div class="top flex relative" role="menu">
            <div class="flex icons">
                <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
                    <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
                
                    <span class="h5 icon-label d-desktop">SECTIONS</span>
                </button>
                
                <a href="https://digital.olivesoftware.com/Olive/ODN/TheFresnoBee/default.aspx" class="d-tablet" aria-label="eEdition" role="menuitem">
                    <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
                </a>

                <a href="/weather"" class="d-tablet" aria-label="Weather" role="menuitem">
                    <svg viewBox="0 0 640 512" area-hidden="true"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
                </a>
                
                
                <a href="#" id="search-icon" title="Search">
                    <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
                </a>
                
            </div>

            
            
            
            
            
            
            

            <a href="/" class="market-logo" aria-label="Fresno Bee">
                
                    <img src="/wps/build/images/fresnobee/logo.svg" alt="Fresno Bee Logo">
                
                <h1 class="title-meta">
                    Entangled sea lion rescued by firefighter on paddleboard at San Simeon Pier | The Fresno Bee
                </h1>
            </a>

            
                
    
    
    <div id="signInOut" class="flex">
        <a href="#" id="expander" class="expander caps">
        </a>
        <div id="popout" class="popout paper sans caps">
        </div>
    </div>
    
    <script type="text/javascript">
        var $signInOut = $('#signInOut'),
            $expander = $('#expander'),
            $popout = $('#popout'),
            userName = checkUserSubscribed('MPPUser'),
            signInOrAccountLink = '<a href="https://account.fresnobee.com/static/signin" class="button d-desktop">Sign In</a>',
            subscribeLink = '<a href="https://account.fresnobee.com/static/subscribe" class="button impact d-desktop">Subscribe</a>',
            label = "My Account";

        if (1 === 1) {
            if (getSubscribedFlag) {
                if(userName) {
                    userName = JSON.parse(userName);
                }

                if (userName && userName.firstName && userName.lastName) {
                    label = userName.firstName + ' ' + userName.lastName;
                    var f = userName.firstName.split('').shift(),
                        l = userName.lastName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f+l + '</span>';
                } else if (userName && userName.firstName) {
                    label = userName.firstName;
                    var f = userName.firstName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f + '</span>';
                }

                signInOrAccountLink = '<a href="https://account.fresnobee.com/my-account" class="h5">' + label + '</a>';

                var signOutLink = '<a href="https://account.fresnobee.com/sign-out" class="h5">Sign Out</a>',
                    subscriptionLink = '<a href="https://account.fresnobee.com/my-account/subscriptions" class="h5">Subscriptions</a>',
                    profileLink = signInOrAccountLink.replace(label, "Profile"),
                    rewardsUrl = '';

                

                $signInOut.addClass('account relative');
                $expander.addClass('h5')
                        .prepend(fullNameContainer, initialsContainer);
                $popout.append(profileLink, subscriptionLink, signOutLink, rewardsUrl);  
            } else {
                var userIcon = '<svg viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"/></svg>';
                
                $signInOut.addClass('signin')
                        .prepend(signInOrAccountLink, " ", subscribeLink);
                $expander.addClass('h-desktop')
                        .append(userIcon);

                signInOrAccountLink = '<a href="https://account.fresnobee.com/static/signin" class="h5">Sign In</a>';
                subscribeLink = '<a href="https://account.fresnobee.com/static/subscribe" class="h5">Subscribe</a>';

                $popout.append(signInOrAccountLink, subscribeLink);
            }

            $expander.click(function(e){
                e.preventDefault();
                $(this).toggleClass('open');
            });
        }
    </script>

            
        </div>

        <div class="flex bottom icons d-tablet">
    

    
</div>
    </div>

    
        <form tabindex="-1" action="/search/" id="site-search" class="search paper searchbox" role="search">
    
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search Fresno Bee" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    
</section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    
        <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="flex" id="site-search" role="search">
    
    <label class="transparent" for="search" />
    <input type="text" name="q" placeholder="Search" aria-label="Search Fresno Bee" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>
        </div>
    

    
        
        <a href="https://digital.olivesoftware.com/Olive/ODN/TheFresnoBee/default.aspx" role="menuitem" tabindex="0">
            
                <img src="/wps/build/images/widgets/navigation/eedition-logo-white.svg">
            
            <span class="transparent">Eedition</span>
        </a>
    

    
    <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-1"
                         id="menubtn-1" onclick="this.classList.toggle('open')" >
                    Customer Service
                </button>
                <div id="menu-1" role="menu" aria-labelledby="menubtn-1">
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Customer Service
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/customer-service/about-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    About Us
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Contact Us
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/customer-service/faq/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    FAQ
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Advertise</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://fresnobee.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Place Classified Ad
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/advertise/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Display Advertising
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Stay Connected</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/mobile/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mobile &amp; Apps
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.facebook.com/fresnobee#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Facebook
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://twitter.com/FresnoBee#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Twitter
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://x.email.fresnobee.com/ats/url.aspx?cr=663&amp;wu=22#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    E-mail
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/customer-service/rss/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    RSS Feeds
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://fresnobee.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Archives
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-2"
                         id="menubtn-2" onclick="this.classList.toggle('open')" >
                    My Subscription
                </button>
                <div id="menu-2" role="menu" aria-labelledby="menubtn-2">
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/customer-service/plus/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Activate Digital Subscription
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://account.fresnobee.com/my-account/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Manage Account
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://t.news.fresnobee.com/webApp/mccSignupPage?siteName=fresnobee#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Newsletters
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-4"
                         id="menubtn-4" onclick="this.classList.toggle('open')" >
                    News
                </button>
                <div id="menu-4" role="menu" aria-labelledby="menubtn-4">
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/local/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Local
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Crime
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Weather
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Education
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/local/pot-in-california/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Marijuana
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/state/california/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    California
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Nation/World
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/databases/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Databases
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/special-reports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Special Reports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.legacy.com/obituaries/fresnobee/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Obituaries
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-5"
                         id="menubtn-5" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-5" role="menu" aria-labelledby="menubtn-5">
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Sports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    High Schools
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/sports/outdoors/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Outdoors
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/sports/mlb/fresno-grizzlies/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Grizzlies
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    MLB
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/sports/nba/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NBA
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NFL
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/sports/college/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    College
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Columnists</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/sports/spt-columns-blogs/david-white/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    David White
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-6"
                         id="menubtn-6" onclick="this.classList.toggle('open')" >
                    Politics
                </button>
                <div id="menu-6" role="menu" aria-labelledby="menubtn-6">
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Politics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/politics-government/election/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Elections
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    The California Influencer Series
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/politics-government/politics-columns-blogs/political-notebook/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Political Notebook
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Fresno State Bulldogs
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/sports/college/mountain-west/fresno-state/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Fresno State Bulldogs
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/sports/college/mountain-west/fresno-state/bulldogs-football/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Football
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/sports/college/mountain-west/fresno-state/bulldogs-basketball/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Basketball
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Entertainment
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/entertainment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Entertainment
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://fresnobee.eventsabout.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Calendar
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Movies
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://fresnobee.eventsabout.com/movies.aspx#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Movie Times
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Music
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    TV
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/entertainment/performing-arts/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Theater &amp; Arts
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Comics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://games.fresnobee.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Puzzles &amp; Games
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/dineout/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Dine Out
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/entertainment/peoples-choice/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Peoples Choice
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Blogs &amp; Columnists</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/entertainment/ent-columns-blogs/fresno-beehive/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Beehive
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/entertainment/ent-columns-blogs/video-games/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Rory Appleton
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/entertainment/music-news-reviews/joshua-tehee/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Joshua Tehee
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Living
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/living/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Living
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Food &amp; Drink
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://fresnobee.eventsabout.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Calendar
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/living/religion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Religion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Horoscopes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Blogs &amp; Columnists</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/entertainment/ent-columns-blogs/fresno-beehive/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Beehive
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/living/food-drink/bethany-clough/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Bethany Clough
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/living/liv-columns-blogs/carmen-george/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Carmen George
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/entertainment/ent-columns-blogs/fresno-famous/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Fresno Famous
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/living/liv-columns-blogs/ask-amy/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Ask Amy
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Business
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Business
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/business/agriculture/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Agriculture
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/business/personal-finance/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Personal Finance
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/business/technology/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Technology
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://fresnobee.interest.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mortgage Rates
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Blogs</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/business/biz-columns-blogs/real-estate-blog#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    BoNhia Lee
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Opinion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Editorials
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Letters
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/opinion/opinion-influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Influencers Opinion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/opinion/readers-opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Valley Voices
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/opinion/opn-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Other Opinions
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Submit a Letter
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Columnists</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/opinion/opn-columns-blogs/armen-bacon#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Armen Bacon
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/opinion/opn-columns-blogs/victor-davis-hanson/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Victor Davis Hanson
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/opinion/opn-columns-blogs/david-mas-masumoto/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    David &quot;Mas&quot; Masumoto
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/opinion/opn-columns-blogs/marek-warszawski/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Marek Warszawski
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-12"
                         id="menubtn-12" onclick="this.classList.toggle('open')" >
                    Obituaries
                </button>
                <div id="menu-12" role="menu" aria-labelledby="menubtn-12">
                    
                        <div role="none">
                            
                                <a href="http://www.legacy.com/obituaries/fresnobee/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Today&#39;s Obituaries
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/customer-service/faq/article59279428.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Place an Obituary
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="http://www.centralvalley.com/#navlink=subnav" tabindex="0" role="menuitem">CV Magazine</a>
        
            <a href="http://fresnobee.secondstreetapp.com/Peoples-Choice-Awards-2019-2/" tabindex="0" role="menuitem">Peoples Choice Awards</a>
        
            <a href="https://www.fresnobee.com/clovis/#navlink=subnav" tabindex="0" role="menuitem">Best of Clovis</a>
        
            <a href="https://www.fresnobee.com/#" tabindex="0" role="menuitem">Shopping</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-17"
                         id="menubtn-17" onclick="this.classList.toggle('open')" >
                    Classifieds
                </button>
                <div id="menu-17" role="menu" aria-labelledby="menubtn-17">
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/classified-ads/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Classifieds
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/classified-ads/category/Auctions+/+Estate+Sales#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Auctions/Estate Sales
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/classified-ads/category/Garage+Sales#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Garage Sales
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/homes#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Real Estate
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/homes/featured-homes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    New Homes Map
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://jobs.fresnobee.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Jobs
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/classified-ads/category/Automotive#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Merchandise
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/classified-ads/category/Pets+and+Animals#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Pets
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.legalnotice.org/pl/fresnobee/landing1.aspx#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Legal Notices
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/classified-ads/category/Services#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Service Directory
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-18"
                         id="menubtn-18" onclick="this.classList.toggle('open')" >
                    Place An Ad
                </button>
                <div id="menu-18" role="menu" aria-labelledby="menubtn-18">
                    
                        <div role="none">
                            
                                <a href="http://fresnobee.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Classified
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.virtualadtaker.net/idc/idc_list_others.php5?p_role=account&amp;p_app=REALESTATE&amp;p_newspaper=FRS&amp;p_admin_flag=N&amp;p_home_page=https://www.fresnobee.com&amp;p_npt=8130#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Open House Weekend
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.virtualadtaker.net/idc/idc_list_others.php5?p_role=account&amp;p_app=REALESTATE&amp;p_newspaper=FRS&amp;p_admin_flag=N&amp;p_home_page=https://www.fresnobee.com&amp;p_npt=8130#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Real Estate Marketplace
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-19"
                         id="menubtn-19" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-19" role="menu" aria-labelledby="menubtn-19">
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/video" role="menuitem" tabindex="0" role="menuitem">
                                    All videos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/video" role="menuitem" tabindex="0" role="menuitem">
                                    News Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/sports/video" role="menuitem" tabindex="0" role="menuitem">
                                    Sports Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/politics-government/video" role="menuitem" tabindex="0" role="menuitem">
                                    Politics Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/sports/college/mountain-west/fresno-state/video" role="menuitem" tabindex="0" role="menuitem">
                                    Fresno State Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/news/business/video" role="menuitem" tabindex="0" role="menuitem">
                                    Business Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/entertainment/video" role="menuitem" tabindex="0" role="menuitem">
                                    Entertainment Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/living/video" role="menuitem" tabindex="0" role="menuitem">
                                    Living Video
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-21"
                         id="menubtn-21" onclick="this.classList.toggle('open')" >
                    Jobs
                </button>
                <div id="menu-21" role="menu" aria-labelledby="menubtn-21">
                    
                        <div role="none">
                            
                                <a href="https://jobs.fresnobee.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Jobs
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.mcclatchy.com/careers/" role="menuitem" tabindex="0" role="menuitem">
                                    Fresno Bee Jobs
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-22"
                         id="menubtn-22" onclick="this.classList.toggle('open')" >
                    Homes
                </button>
                <div id="menu-22" role="menu" aria-labelledby="menubtn-22">
                    
                        <div role="none">
                            
                                <a href="https://www.fresnobee.com/homes/featured-homes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    New Homes Map
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="https://www.fresnobee.com/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
</nav>



        
    
        





































  





    






    


    


    






    








    <div id="leaderboard-ad" class="">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="234704337"></div>
        </div>

        <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="234704337"></div>
    </div>


<section class="paper full-bleed" role="main">
    
    

    <div class="story-template">
        <article class="story-body">
            <header class="header">
                
                    



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.fresnobee.com/news/california/">
      California
    </a>
  </h2>




                    

                     
  
 
 
 


  <h3 class="h1">
    
      Entangled sea lion rescued by firefighter on paddleboard at San Simeon Pier
    
  </h3>
  
   

  





                
                        
                        




    










<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:ktanner@thetribunenews.com"> By Kathe Tanner</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date" class="publish-date">September 04, 2019 11:22 AM<span></span></time>
    <time id="update_date" class="update-date" data-originalDate="1567622216"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=Entangled+sea+lion+rescued+by+firefighter+on+paddleboard+at+San+Simeon+Pier&amp;url=https://www.fresnobee.com/news/california/article234704337.html" onclick="mi.articleShareTools.popupFunction(this.href, 15510);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fresnobee.com/news/california/article234704337.html" onclick="mi.articleShareTools.popupFunction(this.href, 15474);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Entangled%20sea%20lion%20rescued%20by%20firefighter%20on%20paddleboard%20at%20San%20Simeon%20Pier&body=https://www.fresnobee.com/news/california/article234704337.html" onclick="nextbee.credit_share_articles(15546);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fresnobee.com/news/california/article234704337.html&title=Entangled sea lion rescued by firefighter on paddleboard at San Simeon Pier">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.fresnobee.com/news/california/article234704337.html&description=Entangled sea lion rescued by firefighter on paddleboard at San Simeon Pier&media=https://cf-images.us-east-1.prod.boltdns.net/v1/static/5596404784001/b69682ac-c748-4b70-b20e-3c1a5eee03a8/6aa2cd6e-3ce7-42a1-927f-af200bc7eb1b/1280x720/match/image.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.fresnobee.com/news/california/article234704337.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header>

            

            
                
                
                    
                    






    




    



    <div class="lead-item video">
        
            
                <div class="mi-sticky-player">
                    <div class="container">
                        <div class="mi-sticky-player-info">
                            <h4>Watch a firefighter rescue a tangled sea lion at San Simeon Pier</h4>
                            <div class="mi-sticky-player-description">
                                <figcaption>
                                    
    
        A firefighter from the Cambria, California, Fire Department rescued a sea lion entangled in fishing line at the San Simeon Pier. The man used a paddleboard to cut the marine mammal loose as onlookers cheered. 
    
    


                                    <span class="byline video-attributions-6083463353001">
                                        By <span class="bylines"></span>
                                    </span>
                                </figcaption>
                            </div>
                        </div>
                        <div class="mi-sticky-player-next-wrap">
                            <span class="iris-slate-text">Up Next</span>
                            <div class="mi-sticky-player-next"></div>
                        </div>
                        <button type="button" class="close mi-dismiss-sticky-player" aria-label="Close" tabindex="-1">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                </div>
            
            
                <div class="video">
                    

    
    
<div id="video-detail-234706307-1567622244328" class="media-wrap ">
    <div id="playerWrap-234706307-1567622244328" class="video-media vjs-wrapper">    
        <video id="player-234706307-1567622244328"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 1"
               data-url="https://www.sanluisobispo.com/news/local/environment/article234706307.html"
               data-title="Watch a firefighter rescue a tangled sea lion at San Simeon Pier"
               data-video-id="6083463353001"
               data-account="5596404784001"
               data-key="BCpkADawqM3rNIckqIi0cv-rSe18fnYXZMSkiQ3Af8Ty1IwQpuYgf90qyb2gXJ4N0rN-yVxABs3ROeR8IAEa2vXkIP4y-FtRrLU4CyLZksx3YCzAkcfHXeCFUEG6KSoj4s_9PKB9x8--H4KB"
               data-publication="sanluisobispo"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.sanluisobispo.com%2Fnews%2Flocal%2Fenvironment%2Farticle234706307.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FFRS.site_fresnobee%2FNews%2FState&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Watch%20a%20firefighter%20rescue%20a%20tangled%20sea%20lion%20at%20San%20Simeon%20Pier&amp;vpa=1&amp;vpmute=1&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475960&amp;vid=6083463353001&amp;cust_params=sect%3DCalifornia%26vpa%3D1%26vpmute%3D1"
               data-asset-type="video"
               data-video-auto-play="true"
               data-video-type="lead-asset"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="1">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

                </div>
            
        

        
            
                
                    
                        
                            <figcaption>
                                
    
        A firefighter from the Cambria, California, Fire Department rescued a sea lion entangled in fishing line at the San Simeon Pier. The man used a paddleboard to cut the marine mammal loose as onlookers cheered. 
    
    


                                <span class="byline video-attributions-6083463353001">
                                    By <span class="bylines"></span>
                                </span>
                            </figcaption>
                        
                    
                
            
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                
            

            

            
            
            
            
                
                    <p>A sea lion is swimming free again on the North Coast thanks to the Sunday efforts of firefighters and the Marine Mammal Rescue Team.</p>

                    

                    
                    
                
                    <p>It was not your usual day at the office for the firefighters.</p>

                    

                    
                    
                
                    <p>The marine mammal was entangled in fishing line in the kelp near the north-side end of the San Simeon Pier. Cambria Fire Department, Cal Fire and The Marine Mammal Center rescuers all responded, according to Emily Torlano, captain with Cambria Fire Department. </p>

                    

                    
                    
                
                    <p>Cambria Fire Department oversees the North Coast Ocean Rescue Team, a group of volunteers trained to assist and rescue stranded seafarers.</p>

                    
                        













    

    <div id="story-cta-widget" class="inline-cta package ad-widget hidden">
        <h5 class="h1">Unlimited Digital Access: Only $0.99 For Your First Month</h5>
        <p class="summary">Get full access to The Fresno Bee content across all your devices.</p>
        <a class="button impact" href="https://account.fresnobee.com/subscribe/create?param=fHpHC0E=&amp;offer=NmEfaxcUb3lSCUJAfRI9CCoieRogczw9fHNAG15QPgoUG0hQeHNDAENEb29STx0HLisVS1BIbwUiaktLfA4%2FGw8%3D&amp;intcid=ros_cta_q2-standard-control_2019q2">SAVE NOW</a>
    </div>






<script type="application/javascript">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</script>




                    

                    
                    
                
                    <p>Torlano — who was there as part of a three-person team on the department’s rescue boat — assessed the situation and “decided to have firefighter Ryan Mort paddle out on the rescue board, rather than use the boat,” which she was “afraid would frighten the sea lion.”</p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="234704337"></div>

                        
                    
                
                    <p>Mort, an experienced surfer, paddled out and cautiously approached the mammal, occasionally bracing himself and the board against a pile supporting the pier.</p>

                    

                    
                    
                
                    <p>Torlano said later that her “obvious concerns were for my firefighter’s safety and the sea lion’s well being. If the sea lion had acted aggressively toward him, Mort would have retreated.”</p>

                    

                    
                    
                
                    <p>However, the agitated mammal seemed to sense that the man was there to help.</p>

                    

                    
                    
                
                    <p>During the nearly seven-minute rescue operation, the sleek sea lion climbed onto the board a couple of times. Once Mort cut the line, the creature turned toward the rescuer, then dove off the board and swam away, to cheers from people lined up on the pier above.</p>

                    

                    
                    
                
                    <p>“Someone buy that man a beer!” a relieved onlooker yelled.</p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="234704337"></div>

                        
                    
                
                    <p> </p>

                    

                    
                    
                
                    <div class="embed-media inline-video"><div id="video-detail-233066807-1567622244131" class="media-wrap ">
    <div id="playerWrap-233066807-1567622244131" class="video-media vjs-wrapper">    
        <video id="player-233066807-1567622244131" class="video-js vjs-16-9 mi-videojs brightcoveEnabled 0" data-url="https://www.sanluisobispo.com/latest-news/article233066807.html" data-title="Watch how the Marine Mammal Center cares for a sick sea lion" data-video-id="6063591304001" data-account="5596404784001" data-key="BCpkADawqM3rNIckqIi0cv-rSe18fnYXZMSkiQ3Af8Ty1IwQpuYgf90qyb2gXJ4N0rN-yVxABs3ROeR8IAEa2vXkIP4y-FtRrLU4CyLZksx3YCzAkcfHXeCFUEG6KSoj4s_9PKB9x8--H4KB" data-publication="sanluisobispo" data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.sanluisobispo.com%2Flatest-news%2Farticle233066807.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FFRS.site_fresnobee%2FNews%2FState&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Watch%20how%20the%20Marine%20Mammal%20Center%20cares%20for%20a%20sick%20sea%20lion&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475960&amp;vid=6063591304001&amp;cust_params=sect%3DCalifornia%26vpa%3D0%26vpmute%3D0" data-asset-type="video" data-video-auto-play="false" data-video-type="inline" crossorigin="anonymous" data-sport-article="false" data-is-new-video-design="false" playsinline="" data-video-iterator="0">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&amp;subject=&amp;body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly="" aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div><div class="embed-media-details"><p class="media-leadtext">Every year, California sea lions with domoic acid toxicity are rescued from beaches in San Luis Obispo County. Here's how the Marine Mammal Center's Morro Bay facility cares for the animals. </p><div class="mi-video-bylines video-attributions-6063591304001">By <span class="bylines"></span></div><p></p></div></div>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
            

            

            <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="234704337"></div>

            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            
                
                    
    
    <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="234704337"></div>

                
            

            

            



            


    <div class="related-stories package story-module">
        <h5 class="caps">Related stories from  Fresno Bee</h5>
        
        <div class="grid">
            
                
                    

<article class="package">
    
        



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="/news/local/community/cambrian">
      cambrian
    </a>
  </h2>



    

     
  
 
 
 


  <h3 >
    
      <a href="https://www.sanluisobispo.com/news/local/community/cambrian/article234671417.html#storylink=related_inline">
        ‘All having a great time:’ Perfect weather greets big crowds for Cambria’s Pinedorado
      </a>
    
  </h3>
  
   

  
    <time datetime="1567542256">
      September 03, 2019 01:24 PM
    </time>
  





</article>


                
            
                
                    

<article class="package">
    
        



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="/news/local/community/cambrian">
      cambrian
    </a>
  </h2>



    

     
  
 
 
 


  <h3 >
    
      <a href="https://www.sanluisobispo.com/news/local/community/cambrian/article234665597.html#storylink=related_inline">
        Want to really impress your date? How about dinner and a movie — at Hearst Castle?
      </a>
    
  </h3>
  
   

  
    <time datetime="1567534583">
      September 03, 2019 11:16 AM
    </time>
  





</article>


                
            
                
                    

<article class="package">
    
        



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="/latest-news">
      latest-news
    </a>
  </h2>



    

     
  
 
 
 


  <h3 >
    
      <a href="https://www.fresnobee.com/latest-news/article231649218.html#storylink=related_inline">
        California sea lions are being poisoned by toxic algae. Why this year is more concerning
      </a>
    
  </h3>
  
   

  
    <time datetime="1564316100">
      July 28, 2019 05:15 AM
    </time>
  





</article>


                
            
                
                    

<article class="package">
    
        



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="/news/weather/weather-watch">
      weather-watch
    </a>
  </h2>



    

     
  
 
 
 


  <h3 >
    
      <a href="https://www.sanluisobispo.com/news/weather/weather-watch/article231864078.html#storylink=related_inline">
        Seals gathering like I’ve never seen before. What to know about these ‘fascinating’ creatures
      </a>
    
  </h3>
  
   

  
    <time datetime="1561231341">
      June 22, 2019 12:22 PM
    </time>
  





</article>


                
            
        </div>
        <hr>
    </div>




            
                
                
                    
                    
                    
                    
                        
                    
                    
                        
                    
                    
                    

    
    <script type='text/template' id='inlinegallery-template-234671417'> 
<div class="story-gallery spillover-gallery image-gallery-organism">
    <div id="slick-gallery-container-234671417" class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
        <div class="preroll-container" data-uniqueID="234671417">
            
            <div class="slick-gallery">
                        <div class="gallery-item image">
                            <span data-src="https://www.sanluisobispo.com/latest-news/ua54cd/picture234707982/alternates/FREE_160/sea%20lion%20rescue.JPG" data-width-160></span>
                            <span data-src="https://www.sanluisobispo.com/latest-news/ua54cd/picture234707982/alternates/FREE_320/sea%20lion%20rescue.JPG" data-width-320></span>
                            <span data-src="https://www.sanluisobispo.com/latest-news/ua54cd/picture234707982/alternates/FREE_480/sea%20lion%20rescue.JPG" data-width-480></span>
                            <span data-src="https://www.sanluisobispo.com/latest-news/ua54cd/picture234707982/alternates/FREE_640/sea%20lion%20rescue.JPG" data-width-640></span>
                            <span data-src="https://www.sanluisobispo.com/latest-news/ua54cd/picture234707982/alternates/FREE_768/sea%20lion%20rescue.JPG" data-width-768></span>
                            <span data-src="https://www.sanluisobispo.com/latest-news/ua54cd/picture234707982/alternates/FREE_960/sea%20lion%20rescue.JPG" data-width-960></span>
                            <span data-src="https://www.sanluisobispo.com/latest-news/ua54cd/picture234707982/alternates/FREE_1140/sea%20lion%20rescue.JPG" data-width-1140></span>
                            <img alt="A firefighter from the Cambria, California, Fire Department rescued a sea lion entangled in fishing line at the San Simeon Pier." title="A firefighter from the Cambria, California, Fire Department rescued a sea lion entangled in fishing line at the San Simeon Pier.">
                            <div class="caption">
                                <figcaption>
                                    
    
        A firefighter from the Cambria, California, Fire Department rescued a sea lion entangled in fishing line at the San Simeon Pier.
    
    
        
            <span class="byline">
                Cambria Fire Department
            </span>
        
        
    

                                </figcaption>
                            </div>
                        </div>
            </div>
        </div>
        <div class="image-gallery-caption">
            <div class="current-caption spillover-gallery"></div>
        </div>
    </div>
</div>
 </script><div id='inlinegallery-target-234671417'></div><script> lazyLoadingModule("inlinegallery-template-234671417", "inlinegallery-target-234671417", "gallery",500,
        undefined, undefined, "undefined", 234671417 , 1 ); </script>
                
            

            
            
                

            

            
            
            
            

            
                

    
        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h6 class='h5'>FROM OUR ADVERTISING PARTNERS</h6>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53316"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53316", undefined , undefined ); </script>

    

            

            
            
                <div id="commenting-container" class="commenting-container element-spacing-large">
                    <h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.fresnobee.com/news/california/article234704337.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                </div>
            

            <div id="nativoArticlePage"></div>
        </article>

        <aside class="story-rail">
            


<div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="234704337"></div>

    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Videos
    </h2>
  </div>




            <div class="teaser">
                <div id="container-" class="container- vjs-sidebar-player-wrap mi-video-sidebar-widget">
                    


    
    <article class="card">
        

    
    
<div id="video-detail-234703752-1567622244332" class="media-wrap ">
    <div id="playerWrap-234703752-1567622244332" class="video-media vjs-wrapper">    
        <video id="player-234703752-1567622244332"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 2"
               data-url="https://www.fresnobee.com/news/california/article234703752.html"
               data-title="A river runs through it: Historic Berkeley home straddles creek, selling for $2.775 million"
               data-video-id="6083450643001"
               data-account="5502557042001"
               data-key="BCpkADawqM020Jtoc4xRwXmpxWzo0vaPRYEnr4ybyVRuxzGu3CRt7xji0A9FO0iEhrJVxf5LHvbkuA_ndlpr1A6wOz2MN5pD6wASLzaIUo3C8FF0zHoGMkkhGd107QVtHEqRNY8U96JKaPba"
               data-publication="sacbee"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.fresnobee.com%2Fnews%2Fcalifornia%2Farticle234703752.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FFRS.site_fresnobee%2FNews%2FState&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=A%20river%20runs%20through%20it%3A%20Historic%20Berkeley%20home%20straddles%20creek%2C%20selling%20for%20%242.775%20million&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475960&amp;vid=6083450643001&amp;cust_params=sect%3DCalifornia%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="2">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

        <div class="package">
            <h3><a href="https://www.fresnobee.com/news/california/article234703752.html">A river runs through it: Historic Berkeley home straddles creek, selling for $2.775 million</a></h3>
        </div>
    </article>
    

    
    <article class="card">
        

    
    
<div id="video-detail-234699782-1567622244332" class="media-wrap ">
    <div id="playerWrap-234699782-1567622244332" class="video-media vjs-wrapper">    
        <video id="player-234699782-1567622244332"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 3"
               data-url="https://www.fresnobee.com/news/california/article234699782.html"
               data-title="Video shows living conditions aboard dive boat Conception in 2018"
               data-video-id="6083427500001"
               data-account="5502557042001"
               data-key="BCpkADawqM020Jtoc4xRwXmpxWzo0vaPRYEnr4ybyVRuxzGu3CRt7xji0A9FO0iEhrJVxf5LHvbkuA_ndlpr1A6wOz2MN5pD6wASLzaIUo3C8FF0zHoGMkkhGd107QVtHEqRNY8U96JKaPba"
               data-publication="sacbee"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.fresnobee.com%2Fnews%2Fcalifornia%2Farticle234699782.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FFRS.site_fresnobee%2FNews%2FState&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Video%20shows%20living%20conditions%20aboard%20dive%20boat%20Conception%20in%202018&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475960&amp;vid=6083427500001&amp;cust_params=sect%3DCalifornia%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="3">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

        <div class="package">
            <h3><a href="https://www.fresnobee.com/news/california/article234699782.html">Video shows living conditions aboard dive boat Conception in 2018</a></h3>
        </div>
    </article>
    

    




                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	<a href="/video" class="more-link ">
		View More Video  
	</a>

                </div>
            </div>
        </div>
    </div>




    <div id="trending-stories">
        
        
        

        

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            

                            

                                
                                
                                






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.fresnobee.com/sports/article234641212.html#storylink=trendingstories">
        Fresno City baseball assistant Sam Flores dies suddenly. Coaches, players devastated
      </a>
    
  </h3>
  
   

  
    <time datetime="1567524954">
      September 03, 2019 08:35 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.fresnobee.com/news/local/article234661542.html#storylink=trendingstories">
        Terance Frazier filed a claim for damages against Fresno. Then the council gave him $700K
      </a>
    
  </h3>
  
   

  
    <time datetime="1567552161">
      September 03, 2019 04:09 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.fresnobee.com/news/local/pot-in-california/article234513792.html#storylink=trendingstories">
        Recreational marijuana could be available in Fresno at same time as medical. Here’s why
      </a>
    
  </h3>
  
   

  
    <time datetime="1567533859">
      September 03, 2019 11:04 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.fresnobee.com/sports/college/mountain-west/fresno-state/bulldogs-football/article234689402.html#storylink=trendingstories">
        Big news for Bulldogs: QB Jake Haener, a transfer from Washington, has enrolled in school
      </a>
    
  </h3>
  
   

  
    <time datetime="1567608599">
      September 04, 2019 07:49 AM
    </time>
  



  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.fresnobee.com/sports/college/mountain-west/fresno-state/bulldogs-football/article234643337.html#storylink=trendingstories">
        Minnesota has a massive offensive line. Does that mean big trouble for the Bulldogs?
      </a>
    
  </h3>
  
   

  
    <time datetime="1567462735">
      September 02, 2019 03:18 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    </div>


<div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="234704337"></div>



<div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="234704337"></div>
<div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="234704337"></div>
<div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="234704337"></div>

        </aside>
    </div>
</section>





    
    
    <section>
  <div id="readNext" class="card read-next">
    
    
    
    
    
    
    

    
      
    

    
        
    

    
      
    

    

    
        



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    

    
    
        <figure>
            <a href="https://www.fresnobee.com/news/california/article234700697.html#storylink=readnext" class="image-link-macro" title="California vaccine bill heads to Gavin Newsom’s desk as he asks for late changes">
                
                <img src="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5502557042001/24e628bb-5b1d-4254-857c-694cb6978040/10dffd6c-10d6-4b29-858a-23df3153c447/1280x720/match/image.jpg" alt="California vaccine bill heads to Gavin Newsom’s desk as he asks for late changes">
                
                
                    <div class="icon-wrap">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="38px" height="38px" viewBox="0 0 38 38" version="1.1">
                            <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                            <title>Video media</title>
                            <desc>Created with Sketch.</desc>
                            <defs/>
                            <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Icon-/-Video-/-Light" fill="#FFFFFF">
                                    <path d="M19,38 C8.50658975,38 0,29.4934102 0,19 C0,8.50658975 8.50658975,0 19,0 C29.4934102,0 38,8.50658975 38,19 C38,29.4934102 29.4934102,38 19,38 Z M28.7384506,20.359375 C28.9128177,20.2589041 29,20.1391136 29,20 C29,19.8608864 28.9128177,19.7410959 28.7384506,19.640625 L13.6368159,11.0851818 C13.4624488,10.9847108 13.3127227,10.9731182 13.1876333,11.0504035 C13.0625438,11.1276889 13,11.2668004 13,11.4677422 L13,28.5322578 C13,28.7331996 13.0625438,28.8723111 13.1876333,28.9495965 C13.3127227,29.0268818 13.4624488,29.0152892 13.6368159,28.9148182 L28.7384506,20.359375 Z" id="Combined-Shape"/>
                                </g>
                            </g>
                        </svg>
                    </div>
                
                
            </a>
        </figure>
    

    
    <div class="package">
        <div class="header">
          



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.fresnobee.com/news/california/">
      California
    </a>
  </h2>




           
  
 
 
 


  <h3 class="h1">
    
      <a href="https://www.fresnobee.com/news/california/article234700697.html#storylink=readnext">
        California vaccine bill heads to Gavin Newsom’s desk as he asks for late changes
      </a>
    
  </h3>
  
   

  






          
            
            
            




    










<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                            
                                    
                                    
                                    
                                    
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:hwiley@sacbee.com"> By Hannah Wiley</a> and
            
        </p>
    


                                    
                            
                            
                            
                                
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:sbollag@sacbee.com"> Sophia Bollag</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date-read-next" class="publish-date">September 04, 2019 11:18 AM<span></span></time>
    <time id="update_date-read-next" class="update-date" data-originalDate="1567621416"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=California+vaccine+bill+heads+to+Gavin+Newsom%E2%80%99s+desk+as+he+asks+for+late+changes&amp;url=https://www.fresnobee.com/news/california/article234700697.html" onclick="mi.articleShareTools.popupFunction(this.href, 15510);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fresnobee.com/news/california/article234700697.html" onclick="mi.articleShareTools.popupFunction(this.href, 15474);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=California%20vaccine%20bill%20heads%20to%20Gavin%20Newsom%E2%80%99s%20desk%20as%20he%20asks%20for%20late%20changes&body=https://www.fresnobee.com/news/california/article234700697.html" onclick="nextbee.credit_share_articles(15546);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fresnobee.com/news/california/article234700697.html&title=California vaccine bill heads to Gavin Newsom’s desk as he asks for late changes">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.fresnobee.com/news/california/article234700697.html&description=California vaccine bill heads to Gavin Newsom’s desk as he asks for late changes&media=https://www.fresnobee.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.fresnobee.com/news/california/article234700697.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
          
        </div>

        
          <p class="summary">As lawmakers prepare to send Gavin Newsom a bill to crack down on vaccine exemptions, the governor is calling for less liability for doctors and more concessions to those with concerns about the bill.</p>
        

        
            
            
	<a href="https://www.fresnobee.com/news/california/article234700697.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div>
  </div>
</section>



    <section id="subscription-cta-container">
        
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">Unlimited Digital Access: Only $0.99 For Your First Month</h5>
            <h6 class="h3">#ReadLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Get full access to The Fresno Bee content across all your devices.</p>
            <a href="https://account.fresnobee.com/subscribe/create?param=fHpHC0E=&amp;offer=NmEfaxcUb3lSCUJAfRI9CCoieRogczw9fHNAG15QPgoUG0hQeHNDAENEb29STx0HLisVS1BIbwUiaktLfA4%2FGw8%3D&amp;intcid=ros_cta_q2-standard-control_2019q2" class="button impact">SAVE NOW</a>
        </div>
    </div>

    </section>


<section>
    
    
    
        
        
    
    
    
    <h4 class="h5">MORE CALIFORNIA</h4>

    <div class="grid">
        



  
  
  
  
    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-2"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.fresnobee.com/news/california/article234667847.html#storylink=moresection" class="image-link-macro" title="A stream runs through this historic Berkeley home for sale at $2.775 million">
                
                <img src="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5502557042001/1bb01625-1de7-4510-87f7-1c450632b1d9/c232ebf1-652c-4c7f-812b-43ebc04b9216/1280x720/match/image.jpg" alt="A stream runs through this historic Berkeley home for sale at $2.775 million">
                
                
                    <div class="icon-wrap">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="38px" height="38px" viewBox="0 0 38 38" version="1.1">
                            <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                            <title>Video media</title>
                            <desc>Created with Sketch.</desc>
                            <defs/>
                            <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Icon-/-Video-/-Light" fill="#FFFFFF">
                                    <path d="M19,38 C8.50658975,38 0,29.4934102 0,19 C0,8.50658975 8.50658975,0 19,0 C29.4934102,0 38,8.50658975 38,19 C38,29.4934102 29.4934102,38 19,38 Z M28.7384506,20.359375 C28.9128177,20.2589041 29,20.1391136 29,20 C29,19.8608864 28.9128177,19.7410959 28.7384506,19.640625 L13.6368159,11.0851818 C13.4624488,10.9847108 13.3127227,10.9731182 13.1876333,11.0504035 C13.0625438,11.1276889 13,11.2668004 13,11.4677422 L13,28.5322578 C13,28.7331996 13.0625438,28.8723111 13.1876333,28.9495965 C13.3127227,29.0268818 13.4624488,29.0152892 13.6368159,28.9148182 L28.7384506,20.359375 Z" id="Combined-Shape"/>
                                </g>
                            </g>
                        </svg>
                    </div>
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.fresnobee.com/news/california/">
      California
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.fresnobee.com/news/california/article234667847.html#storylink=moresection">
        A stream runs through this historic Berkeley home for sale at $2.775 million
      </a>
    
  </h3>
  
   

  
    <time datetime="1567617800">
      September 04, 2019 10:23 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.fresnobee.com/news/california/article234696972.html#storylink=moresection" class="image-link-macro" title="Authorities recover 33 bodies, 1 person still missing after dive boat fire">
                
                <img src="https://www.sanluisobispo.com/latest-news/xwv1ho/picture234678172/alternates/LANDSCAPE_480/SLO_boatfireconcecpion00838" alt="Authorities recover 33 bodies, 1 person still missing after dive boat fire">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.fresnobee.com/news/california/">
      California
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.fresnobee.com/news/california/article234696972.html#storylink=moresection">
        Authorities recover 33 bodies, 1 person still missing after dive boat fire
      </a>
    
  </h3>
  
   

  
    <time datetime="1567611118">
      September 04, 2019 08:31 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.fresnobee.com/news/california/article234699627.html#storylink=moresection" class="image-link-macro" title="Newly published footage shows interior of dive boat Conception before fatal fire">
                
                <img src="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5502557042001/f586f8b1-99b4-4d1d-b7ba-ae321517fc3a/397d3e4f-6a13-4a5b-8a85-be45a1f9587c/1280x720/match/image.jpg" alt="Newly published footage shows interior of dive boat Conception before fatal fire">
                
                
                    <div class="icon-wrap">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="38px" height="38px" viewBox="0 0 38 38" version="1.1">
                            <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                            <title>Video media</title>
                            <desc>Created with Sketch.</desc>
                            <defs/>
                            <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Icon-/-Video-/-Light" fill="#FFFFFF">
                                    <path d="M19,38 C8.50658975,38 0,29.4934102 0,19 C0,8.50658975 8.50658975,0 19,0 C29.4934102,0 38,8.50658975 38,19 C38,29.4934102 29.4934102,38 19,38 Z M28.7384506,20.359375 C28.9128177,20.2589041 29,20.1391136 29,20 C29,19.8608864 28.9128177,19.7410959 28.7384506,19.640625 L13.6368159,11.0851818 C13.4624488,10.9847108 13.3127227,10.9731182 13.1876333,11.0504035 C13.0625438,11.1276889 13,11.2668004 13,11.4677422 L13,28.5322578 C13,28.7331996 13.0625438,28.8723111 13.1876333,28.9495965 C13.3127227,29.0268818 13.4624488,29.0152892 13.6368159,28.9148182 L28.7384506,20.359375 Z" id="Combined-Shape"/>
                                </g>
                            </g>
                        </svg>
                    </div>
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.fresnobee.com/news/california/">
      California
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.fresnobee.com/news/california/article234699627.html#storylink=moresection">
        Newly published footage shows interior of dive boat Conception before fatal fire
      </a>
    
  </h3>
  
   

  
    <time datetime="1567613063">
      September 04, 2019 09:04 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.fresnobee.com/opinion/opn-columns-blogs/marek-warszawski/article234677452.html#storylink=moresection" class="image-link-macro" title="Too many bears are being killed in Yosemite. Is it time to ban cars?">
                
                <img src="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5502557044001/b1b4b077-948a-433b-8bad-6e0a97c039d1/76c60f38-dbc1-4ab7-8de4-2bce73290fe9/1280x720/match/image.jpg" alt="Too many bears are being killed in Yosemite. Is it time to ban cars?">
                
                
                    <div class="icon-wrap">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="38px" height="38px" viewBox="0 0 38 38" version="1.1">
                            <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                            <title>Video media</title>
                            <desc>Created with Sketch.</desc>
                            <defs/>
                            <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Icon-/-Video-/-Light" fill="#FFFFFF">
                                    <path d="M19,38 C8.50658975,38 0,29.4934102 0,19 C0,8.50658975 8.50658975,0 19,0 C29.4934102,0 38,8.50658975 38,19 C38,29.4934102 29.4934102,38 19,38 Z M28.7384506,20.359375 C28.9128177,20.2589041 29,20.1391136 29,20 C29,19.8608864 28.9128177,19.7410959 28.7384506,19.640625 L13.6368159,11.0851818 C13.4624488,10.9847108 13.3127227,10.9731182 13.1876333,11.0504035 C13.0625438,11.1276889 13,11.2668004 13,11.4677422 L13,28.5322578 C13,28.7331996 13.0625438,28.8723111 13.1876333,28.9495965 C13.3127227,29.0268818 13.4624488,29.0152892 13.6368159,28.9148182 L28.7384506,20.359375 Z" id="Combined-Shape"/>
                                </g>
                            </g>
                        </svg>
                    </div>
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.fresnobee.com/opinion/opn-columns-blogs/marek-warszawski/">
      Marek Warszawski
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.fresnobee.com/opinion/opn-columns-blogs/marek-warszawski/article234677452.html#storylink=moresection">
        Too many bears are being killed in Yosemite. Is it time to ban cars?
      </a>
    
  </h3>
  
   

  
    <time datetime="1567594800">
      September 04, 2019 04:00 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.fresnobee.com/news/nation-world/national/article234693467.html#storylink=moresection" class="image-link-macro" title="National Rifle Association is a ‘domestic terrorist’ organization, San Francisco rules">
                
                <img src="https://www.mcclatchy-wires.com/incoming/7491k5/picture234616827/alternates/LANDSCAPE_480/NRA_Politics_87422.jpg" alt="National Rifle Association is a ‘domestic terrorist’ organization, San Francisco rules">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.fresnobee.com/news/nation-world/national/">
      National
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.fresnobee.com/news/nation-world/national/article234693467.html#storylink=moresection">
        National Rifle Association is a ‘domestic terrorist’ organization, San Francisco rules
      </a>
    
  </h3>
  
   

  
    <time datetime="1567603952">
      September 04, 2019 06:32 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  id="secondary-story-7"  class="package paper no-img">
                                
                                






  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.fresnobee.com/news/nation-world/national/">
      National
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.fresnobee.com/news/nation-world/national/article234696227.html#storylink=moresection">
        Judge lets man sue after DMV rejects specialty license plate
      </a>
    
  </h3>
  
   

  
    <time datetime="1567621044">
      September 04, 2019 11:17 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  

  
  


    </div>
</section>




    <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="234704337"></div>


<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.functionsUpdateDate.getListUpdateDate("MMMM DD, YYYY hh:mm A", "America/Los_Angeles", "en", "-07:00");
    });
</script>

    

        
    





<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/fresnobee/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                    
                </div>

                
	<a href="https://itunes.apple.com/us/app/fresno-bee-news/id432560099?mt=8" class="more-link icon-label h4">
		The Fresno Bee App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.fresnobee.com/webApp/mccSignupPage?siteName=fresnobee" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            
                
                    <a href="https://www.facebook.com/fresnobee" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                
            
                
                    <a href="https://twitter.com/FresnoBee" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                
            
                
                    <a href="https://www.youtube.com/thefresnobee" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                
            
                
            
        </div>
    </div>

    <div class="footer-links">
    
        <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            
                <a href="https://account.fresnobee.com/static/subscribe#navlink=mi_footer">Start a Subscription</a>
            
                <a href="https://www.fresnobee.com/myaccount">Customer Service</a>
            
                <a href="https://digital.olivesoftware.com/Olive/ODN/TheFresnoBee/default.aspx#navlink=mi_footer">eEdition</a>
            
                <a href="https://www.fresnobee.com/myaccount">Vacation Hold</a>
            
                <a href="https://www.fresnobee.com/rewards#navlink=mi_footer">Rewards</a>
            
                <a href="https://www.fresnobee.com/myaccount">Pay Your Bill</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            
                <a href="https://www.fresnobee.com/customer-service/about-us#navlink=mi_footer">About Us</a>
            
                <a href="https://www.fresnobee.com/customer-service/contact-us#navlink=mi_footer">Contact Us</a>
            
                <a href="http://t.news.fresnobee.com/webApp/mccSignupPage?siteName=fresnobee#navlink=mi_footer">Newsletters</a>
            
                <a href="https://k12nie.com/?p=fresnobee#navlink=mi_footer">News in Education</a>
            
                <a href="https://fresnobee.newsbank.com/#navlink=mi_footer">Archives</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            
                <a href="https://www.fresnobee.com/advertise/#navlink=mi_footer">Advertising with the Bee</a>
            
                <a href="http://fresnobee.adperfect.com/">Place Classified Ads</a>
            
        </div>
    
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    
        <a class="legal-links-item caps" href="https://www.fresnobee.com/customer-service/copyright/#navlink=mi_footer">Copyright</a>
    
        <a class="legal-links-item caps" href="https://www.fresnobee.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
    
        <a class="legal-links-item caps" href="https://www.fresnobee.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
    
</section>

  
    
        
        
            <div id="wallpaperWrapper" style="display:none;">
                <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="234704337"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
            </div>
        

     

      
        
            
                <div id="floorboard" class="hidden-xs">
                    <div id="floorboard_outer">
                        <div id="floorTagWrapper" style="display:none;">
                            <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="234704337"></div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.fresnobee.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.fresnobee.com/mistats/products/escenic.js"></script>
            <script src="//media.fresnobee.com/mistats/finalizestats.js"></script>
        
    </div>




        
    
         












    


<div class="overlay overlay-data" id="overlay-wrapper">
    <div id="overlayParent">
        <div class="overlayHeading package">
            <h3 class="h1 title"></h3>
            
            <hr/>
        </div>
        

    </div>
    <div id="backToStory">
        <div class="backLink">
            <span class="back-label">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </div>
    </div>
</div>

    

        
        
    

<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-7ef6ce3e728ecc243932.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>



    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-506a7c846d99d0b3d979.js"></script>




    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-d0b713c46c8e4008f91c.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3769",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("15436");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("15415");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7452/cc.js?ns=_cc7452" id="LOTCC_7452"></script>
    <script>_cc7452.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1e3b4837034d7d6f96e1.js"></script>
    

        
    </body>
</html>
