<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"frs",
grpId2:window.location.hostname,
grpId3:"politics_government",
pgId:"story-detail",
wrate:1
};
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Star-studded group receives highest White House honor from President Obama | Fresno Bee</title>
<meta name="keywords" content="Eduardo Padron, Michael Jordan, Barack Obama, Medal of Freedom, Bill Gates, Kareem Abdul Jabbar, Diana Ross"/>
<meta name="news_keywords" content="Eduardo Padron, Michael Jordan, Barack Obama, Medal of Freedom, Bill Gates, Kareem Abdul Jabbar, Diana Ross"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="Other recipients of the Presidential Medal of Freedom were singer Diana Ross, basketball legends Michael Jordan and Kareem Abdul Jabbar, actors Robert Redford, Tom Hanks and Robert De Niro, and Microsoft founder Bill Gates."/>
<meta name="title" content="Miami’s Eduardo Padron joins nation’s most celebrated in White House ceremony | Fresno Bee"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://pics.mcclatchyinteractive.com/news/politics-government/article116556378.html"/>
<link rel="canonical" href="http://pics.mcclatchyinteractive.com/news/politics-government/article116556378.html"/>
<link rel="amphtml" href="https://fresnobee.relaymedia.com/amp/news/politics-government/article116556378.html">
<meta property="og:title" content="Miami’s Eduardo Padron joins nation’s most celebrated in White House ceremony"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.fresnobee.com/news/politics-government/article116556378.html"/>
<meta property="og:description" content="Other recipients of the Presidential Medal of Freedom were singer Diana Ross, basketball legends Michael Jordan and Kareem Abdul Jabbar, actors Robert Redford, Tom Hanks and Robert De Niro, and Microsoft founder Bill Gates."/>
<meta property="og:image" content="http://www.miamiherald.com/news/local/a85wo0-Eduardo.png/ALTERNATES/LANDSCAPE_1140/Eduardo.png"/>
<meta property="og:site_name" content="fresnobee"/>
<meta property="fb:app_id" content="157169821150769"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="FresnoBee">
<meta name="twitter:title" content="Miami’s Eduardo Padron joins nation’s most celebrated in White House ceremony">
<meta name="twitter:description" content="Other recipients of the Presidential Medal of Freedom were singer Diana Ross, basketball legends Michael Jordan and Kareem Abdul Jabbar, actors Robert Redford, Tom Hanks and Robert De Niro, and Microsoft founder Bill Gates.">
<meta name="twitter:image" content="http://www.miamiherald.com/news/local/a85wo0-Eduardo.png/ALTERNATES/LANDSCAPE_1140/Eduardo.png">
<meta name="msapplication-TileImage" content="http://www.fresnobee.com/static/theme/fresnobee/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.fresnobee.com/static/theme/fresnobee/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.fresnobee.com/static/theme/fresnobee/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.fresnobee.com/static/theme/fresnobee/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.fresnobee.com/static/theme/fresnobee/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.fresnobee.com/static/theme/fresnobee/base/ico/favicon.png">
<link href="http://www.fresnobee.com/static/theme/fresnobee-2020/base/css/main-1.0.95-50e7a84.css?sVer=1.0.95-50e7a84" rel="stylesheet">
<script type="text/javascript" src="http://www.fresnobee.com/static/js/mi-wf-site-1.0.95-50e7a84-min.js"></script>
<!--[if lt IE 9]>
<script src="http://www.fresnobee.com/static/js/html5shiv.js?sVer=1.0.95-50e7a84"></script>
<script src="http://www.fresnobee.com/static/js/respond.min.js?sVer=1.0.95-50e7a84"></script>
<script type="text/javascript" src="http://www.fresnobee.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.95-50e7a84"></script>
<![endif]-->
<script type="text/javascript" src="http://www.fresnobee.com/static/js/jquery-1.10.2.min.js?sVer=1.0.95-50e7a84"></script>
<script type="text/javascript" src="http://www.fresnobee.com/static/js/mi-wf-site-1.0.95-50e7a84-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'wufoo.formID':'',
'publication.mediadomain':'media.fresnobee.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.95-50e7a84',
'marketInfo.logoAltText':'The Fresno Bee',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840326,774479,844344',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Clovis, Visalia, Madera, Hanford',
'marketInfo.staticDirectory':'fresnobee',
'marketInfo.state_abbreviation':'CA',
'publication.domain':'FresnoBee.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'fresnobee',
'facebook.app.id':'157169821150769',
'marketInfo.clipped_taxonomy':'News/Local/GovtPolitics',
'nativo.video.placements':'869334,869333',
'marketInfo.careerbuilder.lr':'CBMC_FB',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on FresnoBee.com. The Fresno Bee and FresnoBee.com also provide Central Valley, and Fresno and Clovis, California with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.CarsAFF':'fresnobee',
'accuweather.locationString':'Fresno',
'marketInfo.Jobslr':'cbmc_fb',
'marketInfo.webmaster_email':'gfunk@fresnobee.com',
'marketInfo.phone':'559-441-6111',
'marketInfo.sourcelevel':'politicsgovernment',
'pressPlus.zone':'7ICatxzflhC1DD5ykJAkrd',
'marketInfo.zipcode':'93786',
'marketInfo.shortURL':'breaking',
'legacy.siteName':'fresnobee',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'marketInfo.JobsSEO':'The Fresno Bee and FresnoBee.com serve the people of Fresno and Clovis, California and Central Valley with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'accuweather.dev':'false',
'marketInfo.state':'California',
'cs.circ_phone':'1-800-877-3400',
'marketInfo.siteId':'8',
'marketInfo.county':'Fresno County',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/fresnobee/obituary-place-an-obituary.aspx',
'marketInfo.name':'The Fresno Bee',
'marketInfo.location':'Fresno',
'marketInfo.region':'Central Valley',
'marketInfo.JobsSiteID':'mc_fb003',
'marketInfo.careerbuilder.dmc_id':'1217',
'marketInfo.code':'FRS',
'marketInfo.careerbuilder.dmc_code':'fre',
'cs.circ_url':'https://webport05.voiceport.net/fresnob/IFrameGUI/index.html?tenant=fresnob',
'marketInfo.market_identifier':'FRS.site_fresnobee',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'CA,US',
'financialContent.account':'fresnobee',
'marketInfo.followLinks':'true',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Fresno',
'obituaries.deathNoticeEmail':'obituaries@fresnobee.com',
'marketInfo.street_address':'1626 E Street, Fresno, CA 93786',
'obituaries.deathNoticePhone':'559-441-6356',
'accuweather.locationKey':'327144',
'marketInfo.taxonomy':'News/Local/GovtPolitics//',
'marketInfo.city':'Fresno',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script async src="http://i.simpli.fi/dpx.js?cid=6534&action=100&segment=fresnobeeros&m=1&sifi_tuid=3674"></script>
<script async src="http://i.simpli.fi/dpx.js?cid=6534&action=100&segment=fresnobeenews&m=1&sifi_tuid=3960"></script>
<script async src="http://i.simpli.fi/dpx.js?cid=6534&action=100&segment=fresnobeepolitics&m=1&sifi_tuid=3960"></script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 116556378";
mistats.pagename="Story: 116556378|Miamirsquos Eduardo Padron joins nationrsquos most celebrated in White House ceremony";
mistats.taxonomy="News|Local|GovtPolitics||";
mistats.channel="Politics & Government";
mistats.contentsource="DCBureau|By James Rosenjrosenmcclatchydccom";
mistats.pubdate="2016/11/22";
mistats.moddate="2016/11/22 H17";
mistats.keywords="Eduardo Padron Michael Jordan Barack Obama Medal of Freedom Bill Gates Kareem Abdul Jabbar Diana Ross";
</script>
<script type='text/javascript' src='http://media.fresnobee.com/misites/frs/fresnobee.js'></script>
<meta name="google-site-verification" content="u9-4o7GKcUN_VoQMi8jOPw2rWxiDgviFOtbnkntXGX4"/>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
<script>var z='7ICatxzflhC1DD5ykJAkrd';if(/Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){z='qJ87-mqzyPLbx-f358wsHi'};var pp={client:{config:{'zone':z,'mode':'universal','debug':0,'precheck':function(){return 1}}}};</script>
<script src='http://s.ppjol.net/lightbox/pp4.js'></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'http://cdn.taboola.com/libtrc/mcclatchy-network/loader.js');
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="116556378" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.fresnobee.com/" target="_top"><img src="http://www.fresnobee.com/static/images/fresnobee/logo-lg.png" alt="The Fresno Bee | FresnoBee.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/news/local/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/entertainment/#navlink=navbar">
Entertainment
</a>
</li>
<li>
<a href="/opinion/#navlink=navbar">
Opinion
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="116556378"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Log In
</a>
</li>
<li>
<a href="/customer-service/plus">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Log In
</a>
</li>
<li>
<a href="/customer-service/plus">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="/customer-service/faq/#navlink=subnav">FAQ</a></li>
<li class="dropdown-header">Advertise</li>
<li><a href="http://fresnobee.adperfect.com/#navlink=subnav">Place Classified Ad</a></li>
<li><a href="/advertise/#navlink=subnav">Display Advertising</a></li>
<li class="dropdown-header">Stay Connected</li>
<li><a href="/mobile/#navlink=subnav">Mobile</a></li>
<li><a href="https://www.facebook.com/fresnobee#navlink=subnav">Facebook</a></li>
<li><a href="https://twitter.com/FresnoBee#navlink=subnav">Twitter</a></li>
<li><a href="/customer-service/newsletter-signup/#navlink=subnav">E-mail</a></li>
<li><a href="/customer-service/rss/#navlink=subnav">RSS Feeds</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>My Subscription <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/plus/#navlink=subnav">Activate Digital Subscription</a></li>
<li><a href="/customer-service/#navlink=subnav">Manage Account</a></li>
<li><a href="/customer-service/e-edition/#navlink=subnav">E-Edition</a></li>
<li><a href="/customer-service/newsletter-signup/#navlink=subnav">Newsletters</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">News</a></li>
<li><a href="/news/local/#navlink=subnav">Local</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/weather/#navlink=subnav">Weather</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/pot-in-california/#navlink=subnav">Marijuana</a></li>
<li><a href="/news/state/california/#navlink=subnav">California</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation/World</a></li>
<li><a href="/news/databases/#navlink=subnav">Databases</a></li>
<li><a href="/news/special-reports/#navlink=subnav">Special Reports</a></li>
<li><a href="http://www.legacy.com/obituaries/fresnobee/#navlink=subnav">Obituaries</a></li>
<li><a href="/news/local/obituaries/#navlink=subnav">Death Notices</a></li>
<li class="dropdown-header">Blogs</li>
<li><a href="/news/politics-government/politics-columns-blogs/political-notebook/#navlink=subnav">Political Notebook</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">Sports</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High Schools</a></li>
<li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
<li><a href="/sports/mlb/fresno-grizzlies/#navlink=subnav">Grizzlies</a></li>
<li><a href="/sports/mlb/#navlink=subnav">MLB</a></li>
<li><a href="http://media.fresnobee.com/static/2015/sports/bee_mlb.html#navlink=subnav" target="_blank">MLB Scores &amp; Stats</a></li>
<li><a href="/sports/nba/#navlink=subnav">NBA</a></li>
<li><a href="http://media.fresnobee.com/static/2015/sports/bee_nba.html#navlink=subnav" target="_blank">NBA Scores &amp; Stats</a></li>
<li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
<li><a href="http://media.fresnobee.com/static/2015/sports/bee_nfl.html#navlink=subnav" target="_blank">NFL Scores &amp; Stats</a></li>
<li><a href="/sports/college/#navlink=subnav">College</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/sports/high-school/andy-boogaard#navlink=subnav">Andy Boogaard</a></li>
<li><a href="/sports/spt-columns-blogs/marek-warszawski/#navlink=subnav">Marek Warszawski</a></li>
<li><a href="/sports/spt-columns-blogs/david-white/#navlink=subnav">David White</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 160px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections 2016</a></li>
<li><a href="http://c3.thevoterguide.org/v/fresno16/build.do#navlink=subnav">Voter Guide</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Fresno State Bulldogs <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 200px;">
<li><a href="/sports/college/mountain-west/fresno-state/#navlink=subnav">Fresno State Bulldogs</a></li>
<li><a href="/sports/college/mountain-west/fresno-state/bulldogs-football/#navlink=subnav">Football</a></li>
<li><a href="/sports/college/mountain-west/fresno-state/bulldogs-basketball/#navlink=subnav">Basketball</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="http://fresnobee.eventsabout.com/#navlink=subnav">Calendar</a></li>
<li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
<li><a href="http://fresnobee.eventsabout.com/movies.aspx#navlink=subnav">Movie Times</a></li>
<li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
<li><a href="/entertainment/tv/#navlink=subnav">TV</a></li>
<li><a href="/entertainment/performing-arts/#navlink=subnav">Theater &amp; Arts</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.fresnobee.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li class="dropdown-header">Blogs & Columnists</li>
<li><a href="/entertainment/ent-columns-blogs/fresno-beehive/#navlink=subnav">Beehive</a></li>
<li><a href="/entertainment/ent-columns-blogs/video-games/#navlink=subnav">Rory Appleton</a></li>
<li><a href="/entertainment/ent-columns-blogs/rick-bentley/#navlink=subnav">Rick Bentley</a></li>
<li><a href="/entertainment/performing-arts/donald-munro/#navlink=subnav">Donald Munro</a></li>
<li><a href="/entertainment/music-news-reviews/joshua-tehee/#navlink=subnav">Joshua Tehee</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=subnav">Living</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="http://inspection-reports.beewatchdog.com/#navlink=subnav">Restaurant Inspections</a></li>
<li><a href="http://fresnobee.eventsabout.com/#navlink=subnav">Calendar</a></li>
<li><a href="/living/religion/#navlink=subnav">Religion</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li class="dropdown-header">Blogs & Columnists</li>
<li><a href="/entertainment/ent-columns-blogs/fresno-beehive/#navlink=subnav">Beehive</a></li>
<li><a href="/living/liv-columns-blogs/bethany-clough/#navlink=subnav">Bethany Clough</a></li>
<li><a href="/living/liv-columns-blogs/carmen-george/#navlink=subnav">Carmen George</a></li>
<li><a href="/entertainment/ent-columns-blogs/fresno-famous/#navlink=subnav">Fresno Famous</a></li>
<li><a href="/living/liv-columns-blogs/ask-amy/#navlink=subnav">Ask Amy</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Business <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/business/agriculture/#navlink=subnav">Agriculture</a></li>
<li><a href="/news/business/personal-finance/#navlink=subnav">Personal Finance</a></li>
<li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
<li><a href="http://fresnobee.interest.com/#navlink=subnav">Mortgage Rates</a></li>
<li class="dropdown-header">Blogs</li>
<li><a href="/news/business/biz-columns-blogs/real-estate-blog#navlink=subnav">BoNhia Lee</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/opinion/#navlink=subnav">Opinion</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters</a></li>
<li><a href="/opinion/readers-opinion/#navlink=subnav">Valley Voices</a></li>
<li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Other Opinions</a></li>
<li><a href="/opinion/editorial-cartoons/sw-parra/#navlink=subnav">SW Parra</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/opinion/opn-columns-blogs/armen-bacon#navlink=subnav">Armen Bacon</a></li>
<li><a href="/opinion/opn-columns-blogs/victor-davis-hanson/#navlink=subnav">Victor Davis Hanson</a></li>
<li><a href="/opinion/opn-columns-blogs/david-mas-masumoto/#navlink=subnav">David &#034;Mas&#034; Masumoto</a></li>
<li><a href="/opinion/opn-columns-blogs/bill-mcewen/#navlink=subnav">Bill McEwen</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Obituaries <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 400px;">
<li><a href="http://www.legacy.com/obituaries/fresnobee/#navlink=subnav">Today&#039;s Obituaries</a></li>
<li><a href="/customer-service/faq/article59279428.html#navlink=subnav">Place an Obituary</a></li>
</ul>
</li>
<li>
<a href="http://www.centralvalley.com/#navlink=subnav">
CV Magazine
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Shopping <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 480px;">
<li><a href="http://findnsave.fresnobee.com/#navlink=subnav">Local Deals</a></li>
<li><a href="http://fresno.dealsaver.com/deal/fresno/#navlink=subnav">Today&#039;s Hot Deal</a></li>
<li><a href="http://findnsave.fresnobee.com/PrintCoupons#navlink=subnav">Grocery Coupons</a></li>
<li><a href="/advertise/circulars/#navlink=subnav">Today&#039;s Circulars</a></li>
<li><a href="http://findnsave.fresnobee.com/Local-Ads#navlink=subnav">Local Ads</a></li>
<li><a href="http://shopping.fresnobee.com/#navlink=subnav">Special Sections</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Classifieds <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 520px;">
<li><a href="/classified-ads/#navlink=subnav">Classifieds</a></li>
<li><a href="http://www.fresnobee.com/classified-ads/category/Auctions+/+Estate+Sales#navlink=subnav">Auctions/Estate Sales</a></li>
<li><a href="http://www.fresnobee.com/classified-ads/category/Garage+Sales#navlink=subnav">Garage Sales</a></li>
<li><a href="/homes#navlink=subnav">Real Estate</a></li>
<li><a href="/homes/featured-homes/#navlink=subnav">New Homes Map</a></li>
<li><a href="http://www.apartments.com/California/Fresno#navlink=subnav">Apartments and Rentals</a></li>
<li><a href="http://www.careerbuilder.com/intl/partnerlandingpage.aspx?lr=CBMC_FB">Jobs</a></li>
<li><a href="/cars/#navlink=subnav">Automotive</a></li>
<li><a href="http://www.fresnobee.com/classified-ads/category/Automotive#navlink=subnav">Merchandise</a></li>
<li><a href="http://www.fresnobee.com/classified-ads/category/Pets+and+Animals#navlink=subnav">Pets</a></li>
<li><a href="http://www.legalnotice.org/pl/fresnobee/landing1.aspx#navlink=subnav">Legal Notices</a></li>
<li><a href="http://www.fresnobee.com/classified-ads/category/Services#navlink=subnav">Service Directory</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Place An Ad <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 560px;">
<li><a href="http://fresnobee.adperfect.com/#navlink=subnav">Classified</a></li>
<li><a href="https://www.virtualadtaker.net/idc/idc_list_others.php5?p_role=account&p_app=REALESTATE&p_newspaper=FRS&p_admin_flag=N&p_home_page=http://www.fresnobee.com&p_npt=8130#navlink=subnav">Open House Weekend</a></li>
<li><a href="https://www.virtualadtaker.net/idc/idc_list_others.php5?p_role=account&p_app=REALESTATE&p_newspaper=FRS&p_admin_flag=N&p_home_page=http://www.fresnobee.com&p_npt=8130#navlink=subnav">Real Estate Marketplace</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Jobs <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 600px;">
<li><a href="http://www.careerbuilder.com/intl/partnerlandingpage.aspx?lr=CBMC_FB#navlink=subnav">Jobs</a></li>
<li><a href="http://www.fbeejobs.com/">Fresno Bee Jobs</a></li>
</ul>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/The-Fresno-Bee/?utm_source=The-Fresno-Bee&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Homes <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 720px;">
<li><a href="/homes#navlink=subnav">Search Real Estate</a></li>
<li><a href="/homes/featured-homes/#navlink=subnav">New Homes Map</a></li>
<li><a href="http://shopping.fresnobee.com/SS/Tiles.aspx?ptype=SS_TILE&type=realestateshowcase#navlink=subnav">Real Estate Showcase</a></li>
</ul>
</li>
<li>
<a href="http://www.apartments.com/fresno-ca/">
Rentals
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.fresnobee.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="116556378"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="116556378"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.fresnobee.com/news/politics-government/">
Politics & Government
</a>
</h1>
<p
class="published-date">
November 22, 2016 5:02 PM
</p>
<h1
class="title">
Miami&rsquo;s Eduardo Padron joins nation&rsquo;s most celebrated in White House ceremony
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-29506909"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="29506909">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
29506909,
13,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item video">
<div class="container-116497318" id="container-116497318"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-2136f2a220.miamiherald.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div id="video-detail-116497318-1479863877316" class="media-wrap"> <div class="video-media" data-id="116497318" data-index> <div id="player-116497318-1479863877316" class="player" data-id="116497318"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.miamiherald.com/news/local/a85wo0-Eduardo.png/alternates/LANDSCAPE_560/Eduardo.png') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-116497318-1479863877316" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/crime/gubm07-Holiday-DUI-Warning/alternates/LANDSCAPE_200/Holiday%20DUI%20Warning" alt="Fresno County law officers: Don't drive when drunk, or high on weed "> <span class="duration">1:12</span> </div> <div class="media-desc"> <h4 class="video-title">Fresno County law officers: Don't drive when drunk, or high on weed </h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/entertainment/c8no9q-kanye1/alternates/LANDSCAPE_200/kanye1" alt="Kanye West rants during his Sacramento show (Warning: offensive language)"> <span class="duration">1:14</span> </div> <div class="media-desc"> <h4 class="video-title">Kanye West rants during his Sacramento show (Warning: offensive language)</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/entertainment/movies-news-reviews/52t6y6-Movie-trailer-Loving/alternates/LANDSCAPE_200/Movie%20trailer%20%3A%20%27Loving%27" alt="Movie trailer : 'Loving'"> <span class="duration">2:33</span> </div> <div class="media-desc"> <h4 class="video-title">Movie trailer : 'Loving'</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/mc5c2w-brandon-Spain/alternates/LANDSCAPE_200/brandon%20Spain" alt="Clovis smoker Brandon Spain on California's $2-per-pack cigarette tax"> <span class="duration">0:48</span> </div> <div class="media-desc"> <h4 class="video-title">Clovis smoker Brandon Spain on California's $2-per-pack cigarette tax</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/entertainment/holidays/h8qpf2-Thanksgiving-2016-by-the-numbers/alternates/LANDSCAPE_200/Thanksgiving%202016%20by%20the%20numbers" alt="Thanksgiving 2016 by the numbers"> <span class="duration">0:51</span> </div> <div class="media-desc"> <h4 class="video-title">Thanksgiving 2016 by the numbers</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/entertainment/music-news-reviews/joshua-tehee/y759s8-SFW_9809.jpg/alternates/LANDSCAPE_200/SFW_9809.jpg" alt="Maná performs Latin Power tour at Save Mart Center"> <span class="duration">1:50</span> </div> <div class="media-desc"> <h4 class="video-title">Maná performs Latin Power tour at Save Mart Center</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/entertainment/21f4g5-kanye2/alternates/LANDSCAPE_200/kanye2" alt="Confused, angry crowd boos after Kanye West cuts Sacramento show short, lights go up"> <span class="duration">0:16</span> </div> <div class="media-desc"> <h4 class="video-title">Confused, angry crowd boos after Kanye West cuts Sacramento show short, lights go up</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/sports/nba/sacramento-kings/t5yw0o-Kings-Cousins-feels-bad-for-Kanye-fans-who-sacrificed-time-money/alternates/LANDSCAPE_200/Kings%27%20Cousins%20feels%20bad%20for%20Kanye%20fans%20who%20sacrificed%20time%2C%20money" alt="Kings' Cousins feels bad for Kanye fans who sacrificed time, money "> <span class="duration">1:11</span> </div> <div class="media-desc"> <h4 class="video-title">Kings' Cousins feels bad for Kanye fans who sacrificed time, money </h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/1c773c-catkey/alternates/LANDSCAPE_200/catkey" alt="Cat stuck atop power pole for nine days gets rescued"> <span class="duration">1:01</span> </div> <div class="media-desc"> <h4 class="video-title">Cat stuck atop power pole for nine days gets rescued</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/entertainment/celebrities/qkbxvr-kanyekey/alternates/LANDSCAPE_200/kanyekey" alt="A selfie with Kanye: Sacramento man gets his picture as megastar leaves Golden 1 Center"> <span class="duration">0:22</span> </div> <div class="media-desc"> <h4 class="video-title">A selfie with Kanye: Sacramento man gets his picture as megastar leaves Golden 1 Center</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
<div class="caption">
<span class="caption-text">
President Barack Obama awarded Eduardo Padrón a Presidential Medal of Freedom during a ceremony at the White House. &quot;He is one of the world&#39;s preeminent education leaders.&quot; said Obama. Padrón is the President of Miami Dade College (MDC).
</span>
<span class="photographer">White House</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/rfis1r/picture116556323/ALTERNATES/FREE_320/Obama%20Medal%20of%20Freedom%20(2)" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/rfis1r/picture116556323/ALTERNATES/FREE_480/Obama%20Medal%20of%20Freedom%20(2)" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/rfis1r/picture116556323/ALTERNATES/FREE_640/Obama%20Medal%20of%20Freedom%20(2)" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/rfis1r/picture116556323/ALTERNATES/FREE_768/Obama%20Medal%20of%20Freedom%20(2)" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/rfis1r/picture116556323/ALTERNATES/FREE_960/Obama%20Medal%20of%20Freedom%20(2)" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/rfis1r/picture116556323/ALTERNATES/FREE_1140/Obama%20Medal%20of%20Freedom%20(2)" data-width-1140></span>
<img alt="President Barack Obama presents the Presidential Medal of Freedom to Miami Dade College President Eduardo Padrón during a ceremony in the East Room of the White House Tuesday, Nov. 22, 2016, in Washington." title="President Barack Obama presents the Presidential Medal of Freedom to Miami Dade College President Eduardo Padrón during a ceremony in the East Room of the White House Tuesday, Nov. 22, 2016, in Washington." />
<div class="caption">
<span class="caption-text">
President Barack Obama presents the Presidential Medal of Freedom to Miami Dade College President Eduardo Padrón during a ceremony in the East Room of the White House Tuesday, Nov. 22, 2016, in Washington.
</span>
<span class="photographer">Manuel Balce Ceneta</span>
<span class="credits">AP</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ximyce/picture116556308/ALTERNATES/FREE_320/Obama%20Medal%20of%20Freedom%20(10)" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ximyce/picture116556308/ALTERNATES/FREE_480/Obama%20Medal%20of%20Freedom%20(10)" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ximyce/picture116556308/ALTERNATES/FREE_640/Obama%20Medal%20of%20Freedom%20(10)" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ximyce/picture116556308/ALTERNATES/FREE_768/Obama%20Medal%20of%20Freedom%20(10)" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ximyce/picture116556308/ALTERNATES/FREE_960/Obama%20Medal%20of%20Freedom%20(10)" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ximyce/picture116556308/ALTERNATES/FREE_1140/Obama%20Medal%20of%20Freedom%20(10)" data-width-1140></span>
<img alt="President Barack Obama presents the Presidential Medal of Freedom to singer Diana Ross during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington." title="President Barack Obama presents the Presidential Medal of Freedom to singer Diana Ross during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington." />
<div class="caption">
<span class="caption-text">
President Barack Obama presents the Presidential Medal of Freedom to singer Diana Ross during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington.
</span>
<span class="photographer">Andrew Harnik</span>
<span class="credits">AP</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/9kdcz1/picture116556313/ALTERNATES/FREE_320/Obama%20Medal%20of%20Freedom%20(11)" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/9kdcz1/picture116556313/ALTERNATES/FREE_480/Obama%20Medal%20of%20Freedom%20(11)" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/9kdcz1/picture116556313/ALTERNATES/FREE_640/Obama%20Medal%20of%20Freedom%20(11)" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/9kdcz1/picture116556313/ALTERNATES/FREE_768/Obama%20Medal%20of%20Freedom%20(11)" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/9kdcz1/picture116556313/ALTERNATES/FREE_960/Obama%20Medal%20of%20Freedom%20(11)" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/9kdcz1/picture116556313/ALTERNATES/FREE_1140/Obama%20Medal%20of%20Freedom%20(11)" data-width-1140></span>
<img alt="President Barack Obama presents the Presidential Medal of Freedom to singer songwriter Bruce Springsteen during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators." title="President Barack Obama presents the Presidential Medal of Freedom to singer songwriter Bruce Springsteen during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators." />
<div class="caption">
<span class="caption-text">
President Barack Obama presents the Presidential Medal of Freedom to singer songwriter Bruce Springsteen during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators.
</span>
<span class="photographer">Andrew Harnik</span>
<span class="credits">AP</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ybivsy/picture116556318/ALTERNATES/FREE_320/Obama%20Medal%20of%20Freedom%20(12)" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ybivsy/picture116556318/ALTERNATES/FREE_480/Obama%20Medal%20of%20Freedom%20(12)" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ybivsy/picture116556318/ALTERNATES/FREE_640/Obama%20Medal%20of%20Freedom%20(12)" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ybivsy/picture116556318/ALTERNATES/FREE_768/Obama%20Medal%20of%20Freedom%20(12)" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ybivsy/picture116556318/ALTERNATES/FREE_960/Obama%20Medal%20of%20Freedom%20(12)" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ybivsy/picture116556318/ALTERNATES/FREE_1140/Obama%20Medal%20of%20Freedom%20(12)" data-width-1140></span>
<img alt="President Barack Obama stands with actress Cicely Tyson before presenting her with the Presidential Medal of Freedom during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators." title="President Barack Obama stands with actress Cicely Tyson before presenting her with the Presidential Medal of Freedom during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators." />
<div class="caption">
<span class="caption-text">
President Barack Obama stands with actress Cicely Tyson before presenting her with the Presidential Medal of Freedom during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators.
</span>
<span class="photographer">Andrew Harnik</span>
<span class="credits">AP</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/kc7zbr/picture116556328/ALTERNATES/FREE_320/Obama%20Medal%20of%20Freedom%20(4)" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/kc7zbr/picture116556328/ALTERNATES/FREE_480/Obama%20Medal%20of%20Freedom%20(4)" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/kc7zbr/picture116556328/ALTERNATES/FREE_640/Obama%20Medal%20of%20Freedom%20(4)" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/kc7zbr/picture116556328/ALTERNATES/FREE_768/Obama%20Medal%20of%20Freedom%20(4)" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/kc7zbr/picture116556328/ALTERNATES/FREE_960/Obama%20Medal%20of%20Freedom%20(4)" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/kc7zbr/picture116556328/ALTERNATES/FREE_1140/Obama%20Medal%20of%20Freedom%20(4)" data-width-1140></span>
<img alt="President Barack Obama presents the Presidential Medal of Freedom to actor Tom Hanks during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators." title="President Barack Obama presents the Presidential Medal of Freedom to actor Tom Hanks during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators." />
<div class="caption">
<span class="caption-text">
President Barack Obama presents the Presidential Medal of Freedom to actor Tom Hanks during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators.
</span>
<span class="photographer">Andrew Harnik</span>
<span class="credits">AP</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/mnicaw/picture116556333/ALTERNATES/FREE_320/Obama%20Medal%20of%20Freedom%20(5)" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/mnicaw/picture116556333/ALTERNATES/FREE_480/Obama%20Medal%20of%20Freedom%20(5)" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/mnicaw/picture116556333/ALTERNATES/FREE_640/Obama%20Medal%20of%20Freedom%20(5)" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/mnicaw/picture116556333/ALTERNATES/FREE_768/Obama%20Medal%20of%20Freedom%20(5)" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/mnicaw/picture116556333/ALTERNATES/FREE_960/Obama%20Medal%20of%20Freedom%20(5)" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/mnicaw/picture116556333/ALTERNATES/FREE_1140/Obama%20Medal%20of%20Freedom%20(5)" data-width-1140></span>
<img alt="President Barack Obama, accompanied by Melinda Gates, presents the Presidential Medal of Freedom to Bill Gates during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators." title="President Barack Obama, accompanied by Melinda Gates, presents the Presidential Medal of Freedom to Bill Gates during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators." />
<div class="caption">
<span class="caption-text">
President Barack Obama, accompanied by Melinda Gates, presents the Presidential Medal of Freedom to Bill Gates during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators.
</span>
<span class="photographer">Andrew Harnik</span>
<span class="credits">AP</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ubilb1/picture116556338/ALTERNATES/FREE_320/Obama%20Medal%20of%20Freedom%20(6)" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ubilb1/picture116556338/ALTERNATES/FREE_480/Obama%20Medal%20of%20Freedom%20(6)" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ubilb1/picture116556338/ALTERNATES/FREE_640/Obama%20Medal%20of%20Freedom%20(6)" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ubilb1/picture116556338/ALTERNATES/FREE_768/Obama%20Medal%20of%20Freedom%20(6)" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ubilb1/picture116556338/ALTERNATES/FREE_960/Obama%20Medal%20of%20Freedom%20(6)" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/ubilb1/picture116556338/ALTERNATES/FREE_1140/Obama%20Medal%20of%20Freedom%20(6)" data-width-1140></span>
<img alt="President Barack Obama presents the Presidential Medal of Freedom to Actor Robert De Niro during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators." title="President Barack Obama presents the Presidential Medal of Freedom to Actor Robert De Niro during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators." />
<div class="caption">
<span class="caption-text">
President Barack Obama presents the Presidential Medal of Freedom to Actor Robert De Niro during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators.
</span>
<span class="photographer">Andrew Harnik</span>
<span class="credits">AP</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/47k4tl/picture116556343/ALTERNATES/FREE_320/Obama%20Medal%20of%20Freedom%20(7)" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/47k4tl/picture116556343/ALTERNATES/FREE_480/Obama%20Medal%20of%20Freedom%20(7)" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/47k4tl/picture116556343/ALTERNATES/FREE_640/Obama%20Medal%20of%20Freedom%20(7)" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/47k4tl/picture116556343/ALTERNATES/FREE_768/Obama%20Medal%20of%20Freedom%20(7)" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/47k4tl/picture116556343/ALTERNATES/FREE_960/Obama%20Medal%20of%20Freedom%20(7)" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/47k4tl/picture116556343/ALTERNATES/FREE_1140/Obama%20Medal%20of%20Freedom%20(7)" data-width-1140></span>
<img alt="President Barack Obama presents the Presidential Medal of Freedom to former NBA basketball player Kareem Abdul Jabbar during a ceremony in the East Room of the White House on Tuesday, Nov. 22, 2016, in Washington." title="President Barack Obama presents the Presidential Medal of Freedom to former NBA basketball player Kareem Abdul Jabbar during a ceremony in the East Room of the White House on Tuesday, Nov. 22, 2016, in Washington." />
<div class="caption">
<span class="caption-text">
President Barack Obama presents the Presidential Medal of Freedom to former NBA basketball player Kareem Abdul Jabbar during a ceremony in the East Room of the White House on Tuesday, Nov. 22, 2016, in Washington.
</span>
<span class="photographer">Manuel Balce Ceneta</span>
<span class="credits">AP</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/w6ku6c/picture116556348/ALTERNATES/FREE_320/Obama%20Medal%20of%20Freedom%20(8)" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/w6ku6c/picture116556348/ALTERNATES/FREE_480/Obama%20Medal%20of%20Freedom%20(8)" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/w6ku6c/picture116556348/ALTERNATES/FREE_640/Obama%20Medal%20of%20Freedom%20(8)" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/w6ku6c/picture116556348/ALTERNATES/FREE_768/Obama%20Medal%20of%20Freedom%20(8)" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/w6ku6c/picture116556348/ALTERNATES/FREE_960/Obama%20Medal%20of%20Freedom%20(8)" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/w6ku6c/picture116556348/ALTERNATES/FREE_1140/Obama%20Medal%20of%20Freedom%20(8)" data-width-1140></span>
<img alt="President Barack Obama presents the Presidential Medal of Freedom to “Saturday Night Live” producer and screenwriter Lorne Michaels during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators." title="President Barack Obama presents the Presidential Medal of Freedom to “Saturday Night Live” producer and screenwriter Lorne Michaels during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators." />
<div class="caption">
<span class="caption-text">
President Barack Obama presents the Presidential Medal of Freedom to “Saturday Night Live” producer and screenwriter Lorne Michaels during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington. Obama is recognizing 21 Americans with the nation&#39;s highest civilian award, including giants of the entertainment industry, sports legends, activists and innovators.
</span>
<span class="photographer">Andrew Harnik</span>
<span class="credits">AP</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/wqibly/picture116556353/ALTERNATES/FREE_320/Obama%20Medal%20of%20Freedom%20(9)" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/wqibly/picture116556353/ALTERNATES/FREE_480/Obama%20Medal%20of%20Freedom%20(9)" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/wqibly/picture116556353/ALTERNATES/FREE_640/Obama%20Medal%20of%20Freedom%20(9)" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/wqibly/picture116556353/ALTERNATES/FREE_768/Obama%20Medal%20of%20Freedom%20(9)" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/wqibly/picture116556353/ALTERNATES/FREE_960/Obama%20Medal%20of%20Freedom%20(9)" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/wqibly/picture116556353/ALTERNATES/FREE_1140/Obama%20Medal%20of%20Freedom%20(9)" data-width-1140></span>
<img alt="President Barack Obama presents the Presidential Medal of Freedom to sports broadcaster Vin Scully during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington." title="President Barack Obama presents the Presidential Medal of Freedom to sports broadcaster Vin Scully during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington." />
<div class="caption">
<span class="caption-text">
President Barack Obama presents the Presidential Medal of Freedom to sports broadcaster Vin Scully during a ceremony in the East Room of the White House, Tuesday, Nov. 22, 2016, in Washington.
</span>
<span class="photographer">Andrew Harnik</span>
<span class="credits">AP</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/tcgvc7/picture116556358/ALTERNATES/FREE_320/US%20NEWS%20MEDAL-FREEDOM%203%20ABA" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/tcgvc7/picture116556358/ALTERNATES/FREE_480/US%20NEWS%20MEDAL-FREEDOM%203%20ABA" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/tcgvc7/picture116556358/ALTERNATES/FREE_640/US%20NEWS%20MEDAL-FREEDOM%203%20ABA" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/tcgvc7/picture116556358/ALTERNATES/FREE_768/US%20NEWS%20MEDAL-FREEDOM%203%20ABA" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/tcgvc7/picture116556358/ALTERNATES/FREE_960/US%20NEWS%20MEDAL-FREEDOM%203%20ABA" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/tcgvc7/picture116556358/ALTERNATES/FREE_1140/US%20NEWS%20MEDAL-FREEDOM%203%20ABA" data-width-1140></span>
<img alt="U.S. President Barack Obama presents vocalist and musician Diana Ross with the Presidential Medal of Freedom, the nation&#39;s highest civilian honor, during a ceremony on Tuesday, Nov. 22, 2016, honoring 21 recipients in the East Room of the White House in Washington." title="U.S. President Barack Obama presents vocalist and musician Diana Ross with the Presidential Medal of Freedom, the nation&#39;s highest civilian honor, during a ceremony on Tuesday, Nov. 22, 2016, honoring 21 recipients in the East Room of the White House in Washington." />
<div class="caption">
<span class="caption-text">
U.S. President Barack Obama presents vocalist and musician Diana Ross with the Presidential Medal of Freedom, the nation&#39;s highest civilian honor, during a ceremony on Tuesday, Nov. 22, 2016, honoring 21 recipients in the East Room of the White House in Washington.
</span>
<span class="photographer">Olivier Douliery</span>
<span class="credits">TNS</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/m1gx8c/picture116556373/ALTERNATES/FREE_320/US%20NEWS%20MEDAL-FREEDOM%205%20ABA" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/m1gx8c/picture116556373/ALTERNATES/FREE_480/US%20NEWS%20MEDAL-FREEDOM%205%20ABA" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/m1gx8c/picture116556373/ALTERNATES/FREE_640/US%20NEWS%20MEDAL-FREEDOM%205%20ABA" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/m1gx8c/picture116556373/ALTERNATES/FREE_768/US%20NEWS%20MEDAL-FREEDOM%205%20ABA" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/m1gx8c/picture116556373/ALTERNATES/FREE_960/US%20NEWS%20MEDAL-FREEDOM%205%20ABA" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/m1gx8c/picture116556373/ALTERNATES/FREE_1140/US%20NEWS%20MEDAL-FREEDOM%205%20ABA" data-width-1140></span>
<img alt="U.S. President Barack Obama presents comedian Ellen DeGeneres with the Presidential Medal of Freedom, the nation&#39;s highest civilian honor, during a ceremony on Tuesday, Nov. 22, 2016, honoring 21 recipients in the East Room of the White House in Washington." title="U.S. President Barack Obama presents comedian Ellen DeGeneres with the Presidential Medal of Freedom, the nation&#39;s highest civilian honor, during a ceremony on Tuesday, Nov. 22, 2016, honoring 21 recipients in the East Room of the White House in Washington." />
<div class="caption">
<span class="caption-text">
U.S. President Barack Obama presents comedian Ellen DeGeneres with the Presidential Medal of Freedom, the nation&#39;s highest civilian honor, during a ceremony on Tuesday, Nov. 22, 2016, honoring 21 recipients in the East Room of the White House in Washington.
</span>
<span class="photographer">Olivier Douliery</span>
<span class="credits">TNS</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
<div class="gallery-counter">
<span class="current-slide-number">1</span> of 13
</div>
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">By James Rosen</span></p><p><span class="ng_byline_email"><a href="mailto:jrosen@mcclatchydc.com" title="">jrosen@mcclatchydc.com</a></span></p>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.fresnobee.com/news/politics-government/article116556378.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Miami%e2%80%99s%20Eduardo%20Padron%20joins%20nation%e2%80%99s%20most%20celebrated%20in%20White%20House%20ceremony&url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fpolitics-government%2farticle116556378.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Miami%e2%80%99s+Eduardo+Padron+joins+nation%e2%80%99s+most+celebrated+in+White+House+ceremony&body=http%3a%2f%2fwww.fresnobee.com%2fnews%2fpolitics-government%2farticle116556378.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fpolitics-government%2farticle116556378.html&title=Miami%e2%80%99s+Eduardo+Padron+joins+nation%e2%80%99s+most+celebrated+in+White+House+ceremony"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fpolitics-government%2farticle116556378.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fpolitics-government%2farticle116556378.html&description=Miami%e2%80%99s+Eduardo+Padron+joins+nation%e2%80%99s+most+celebrated+in+White+House+ceremony&media=http%3a%2f%2fwww.miamiherald.com%2fnews%2flocal%2fa85wo0-Eduardo.png%2fALTERNATES%2fLANDSCAPE_1140%2fEduardo.png"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.fresnobee.com/news/politics-government/article116556378.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90476" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<span
class="dateline">
WASHINGTON
</span>
<div id="story-target" class="clearfix">
<div id="content-body-19315197-116556378"
>
<p> It was an extraordinary scene. There was President Barack Obama, feting some of the nation’s most celebrated people in the White House – legendary names, sports heroes and entertainers whose work is known around the world: Tom Hanks, Bruce Springsteen, Diana Ross, Bill and Melinda Gates.</p><p>And there was Eduardo Padron, who came to the United States from Cuba as a boy, dedicated his life to making education available to anyone who wanted it and built Miami Dade College into the largest public university in the United States.</p><p>If ever Padron needed any validation of his life’s work, Tuesday was it, honored by the world’s most powerful man with the Presidential Medal of Freedom, marking him as one of the nation’s most celebrated individuals.</p><p>“Eduardo made his choice to create more stories just like his,” Obama said, referring to Padron’s immigrant story. “Dr. Padron has built a dream factory for one of the nation’s most diverse student bodies.”</p><p>Then Obama hung the medal around Padron’s neck in the ornate East Room of the White House, with its long gold-embroidered curtains, a giant chandelier and oil portraits of former first ladies.</p><p>A military aide read from the official citation as Obama placed the ribbon with medal pendant around Padron’s neck. Padron wore a black suit, white shirt and pink tie.</p><p>“His thoughtful leadership and commitment to education have transformed Miami Dade College into one of the premier institutions of higher learning in the world,” the citation said.</p><p>Padron, now 72, immigrated to the country as a teenager in 1959 as part of Operation Pedro Pan, which allowed Cuban parents to send their children to the United States alone. </p><p>Padron earned a bachelor’s degree from MDC, earned master’s and doctorate degrees from the University of Florida, became an economist, then returned to MDC.</p><p></p><div class="highline highline-quote" id="highline-quote-1"><p>Eduardo made his choice to create more stories just like his. Dr. Padron has built a dream factory for one of nation's most diverse student bodies.</p><p><span class="ng_highline_attrib">President Barack Obama</span></p></div><p>The Cuban-American began to receive national acclaim after becoming president of MDC in 1995 and initiating ambitious reforms. Four years later, Time magazine chose him as one of the country’s 10 best college presidents. </p><p>Among other recipients were singers Springsteen and Ross, basketball legends Michael Jordan and Kareem Abdul Jabbar, actors Hanks, Robert Redford, and Robert De Niro, and Microsoft founder Bill Gates and his wife, Melinda, who’ve given away billions of their fortune.</p><p>There was Los Angeles architect Frank Gehry, “Saturday Night Live” creator Lorne Michaels and TV talk show host Ellen DeGeneris.</p><p>“He was sprung from a cage out on Highway 9, a quiet kid from Jersey,” Obama said of Springsteen, quoting from his mega-hit “Born to Run.”</p><p>“For decades, Bruce Springsteen has brought us all along on a journey consumed with the bargains between ambition and injustice, between pleasure and pain,” Obama said.</p><p>Springsteen was unusually clean-cut for the ceremony with closely cropped hair, a black suit and a white shirt. Yells of “Bruce! Bruce!” came from the audience as Obama gave him the medal.</p><p>The ceremony was filled with laughter as Obama, a huge sports fan and music aficionado, traded jokes with recipients and mugged with them.</p><p>“I am the president, he’s the Boss,” he said of Springsteen.</p><p></p><div class="highline highline-number" id="highline-number-1"><p><span class="ng_number_leadin">21</span> The number of luminaries from education, architecture, computer science, music, entertainment and culture who received the Presidential Medal of Honor.</p></div><p>Ross, lead singer of The Supremes, mugged with Obama, impishly pulling the right shoulder of her black gown down over her arm. Obama, a lover of Motown music, put his arm around Ross and pulled her close.</p><p>After reading out the accomplishments of each recipient, Obama draped the medals around their necks, calling them to the podium one by one.</p><p>“This is a really good class,” he said as the audience rose to deliver a standing ovation. “Ladies and gentlemen, I want you to give it up for the recipients of the 2016 Medal of Freedom. It is a good group!”</p><p>Abdul Jabbar towered over the president when he was called to the front. Obama feigned making a left hook shot, prompting the great center to imitate his signature shot.</p><p><a href="http://www.miamiherald.com/sports/nba/miami-heat/article93211012.html" target="_blank" title="">Jordan</a>, the most famous athlete from Obama’s hometown of Chicago, received the loudest applause, while Los Angeles Dodgers radio announcer Vin Scully got the most sustained ovation. Gates, who was honored along with his wife Melinda for their foundation’s work, also prompted a boisterous response.</p><p>The aide who read off the citations began Scully’s passage with, “Next up,” the announcer’s trademark way of announcing the next batter due at the plate.</p><p>As Obama draped a medal around Jordan’s neck, a military attache read from the official citation: “Michael Jordan has a name that’s become synonymous for excellence. He is a global superstar whose influence transcended basketball.”</p><p>Joining Obama and the recipients for the ceremony were First Lady Michelle Obama, Vice President Joe Biden, Secretary of State John Kerry, Attorney General Loretta Lynch, United States Ambassador to the United Nations Susan Rice and other dignitaries.</p><p></p><div class="highline highline-fact" id="highline-fact-1"><p>Eduardo Padron immigrated in 1959 as a teenager as part of Operation Pedro Pan, which allowed Cuban parents to send their children to the United States alone.</p></div><p>The citation for Maya Lin, designer of the Vietnam Veterans Memorial in Washington, honored her for “cutting a wound into the earth to create a sacred place of healing in our nation’s capital.”</p><p>Obama appeared be become slightly emotional at times as he presided over the last of the annual White House awards ceremonies.</p><div class="ng_infobox_label" hidden="hidden"><p>EDITORS: STORY CAN END HERE</p><span class="ng-command" data-value="252"> </span></div><p>“Just on a personal note, part of the reason that these events are so special to me is because everybody on this stage has touched me in a very powerful way — in ways that they probably couldn’t imagine,” the president said.</p><p>“These are folks who have helped make me who I am and think about my presidency,” he said. “What also makes this special is this is America. It’s useful when you think about this incredible collection of people to realize that this is what makes us the greatest nation on earth.”</p><p>As the applause reached a crescendo, Obama added: “Not because of our differences, but because in our differences, we find something common to share. And what a glorious thing that is, what a great gift that is, to America.”</p><p>Lingering among the celebrities who appeared to inspire awe in him, Obama finally said he had to leave.</p><p>“Michelle and I have to get back to work, unfortunately,” he said before heading back to the Oval Office.</p><div class="ng_endnote_contact"><p>James Rosen: <a href="tel:202-383-6157" title="">202-383-6157</a>, <a href="https://twitter.com/jamesmartinrose" target="_blank" title="">@jamesmartinrose</a></p><span class="ng-command" data-value="252"> </span></div>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-19315197-116556378 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-19315197-116556378").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-19315197-116556378").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "WASHINGTON";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-19315197-116556378").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90476" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="116556378"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="116556378"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="116556378"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="116556378"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
<article class="local ">
<div class="teaser ">
<h4 class="title ">
<a href="http://www.miamiherald.com/news/local/article116497318.html">
MDC's Eduardo Padrón receives Presidential Medal of Freedom
</a>
</h4>
</div>
</article>
<article class="white_house ">
<div class="teaser ">
<h4 class="title ">
<a href="http://www.mcclatchydc.com/news/politics-government/white-house/article116515693.html">
Miami’s Eduardo Padron joins nation’s most celebrated in White House ceremony
</a>
</h4>
</div>
</article>
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.fresnobee.com/news/politics-government/article116556378.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Miami%e2%80%99s%20Eduardo%20Padron%20joins%20nation%e2%80%99s%20most%20celebrated%20in%20White%20House%20ceremony&url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fpolitics-government%2farticle116556378.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Miami%e2%80%99s+Eduardo+Padron+joins+nation%e2%80%99s+most+celebrated+in+White+House+ceremony&body=http%3a%2f%2fwww.fresnobee.com%2fnews%2fpolitics-government%2farticle116556378.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fpolitics-government%2farticle116556378.html&title=Miami%e2%80%99s+Eduardo+Padron+joins+nation%e2%80%99s+most+celebrated+in+White+House+ceremony"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fpolitics-government%2farticle116556378.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fpolitics-government%2farticle116556378.html&description=Miami%e2%80%99s+Eduardo+Padron+joins+nation%e2%80%99s+most+celebrated+in+White+House+ceremony&media=http%3a%2f%2fwww.miamiherald.com%2fnews%2flocal%2fa85wo0-Eduardo.png%2fALTERNATES%2fLANDSCAPE_1140%2fEduardo.png"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.fresnobee.com/news/politics-government/article116556378.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.fresnobee.com/news/politics-government/">
Politics & Government
</a>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-e',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails Responsive',
target_type: 'mix'
});
}
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="116556378"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.fresnobee.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-115372463" id="container-115372463"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-9551c4cfdb.fresnobee.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-115372463-1479863877812"> <div id="video-container-115372463-1479863877812"> <div class="video-media" data-id="115372463" data-index> <div id="player-115372463-1479863877812" class="player" data-id="115372463"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.fresnobee.com/news/politics-government/election/dkjt2d-Hillary_Clinton_Pete/alternates/LANDSCAPE_560/Hillary_Clinton_Pete') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-115372463-1479863877812" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/latest-news/qqf6m4-Fresno-millenials-react-to-Donald-Trump/alternates/LANDSCAPE_200/Fresno%20millenials%20react%20to%20Donald%20Trump" alt="Fresno millenials react to Donald Trump"> <span class="duration">1:46</span> </div> <div class="media-desc"> <h4 class="video-title">Fresno millenials react to Donald Trump</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://mcclatchydc.ecepres.service.consul:1/webservice/thumbnail/article/115125023" alt="2016 Election Day by the numbers"> <span class="duration">4:02</span> </div> <div class="media-desc"> <h4 class="video-title">2016 Election Day by the numbers</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mcclatchydc.com/latest-news/2co4o5-First100Days_keyframe2.jpg/alternates/LANDSCAPE_200/First100Days_keyframe2.jpg" alt="So what can Trump actually do in his first 100 days?"> <span class="duration">3:07</span> </div> <div class="media-desc"> <h4 class="video-title">So what can Trump actually do in his first 100 days?</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/crime/gubm07-Holiday-DUI-Warning/alternates/LANDSCAPE_200/Holiday%20DUI%20Warning" alt="Fresno County law officers: Don't drive when drunk, or high on weed "> <span class="duration">1:12</span> </div> <div class="media-desc"> <h4 class="video-title">Fresno County law officers: Don't drive when drunk, or high on weed </h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/entertainment/c8no9q-kanye1/alternates/LANDSCAPE_200/kanye1" alt="Kanye West rants during his Sacramento show (Warning: offensive language)"> <span class="duration">1:14</span> </div> <div class="media-desc"> <h4 class="video-title">Kanye West rants during his Sacramento show (Warning: offensive language)</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/entertainment/movies-news-reviews/52t6y6-Movie-trailer-Loving/alternates/LANDSCAPE_200/Movie%20trailer%20%3A%20%27Loving%27" alt="Movie trailer : 'Loving'"> <span class="duration">2:33</span> </div> <div class="media-desc"> <h4 class="video-title">Movie trailer : 'Loving'</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/mc5c2w-brandon-Spain/alternates/LANDSCAPE_200/brandon%20Spain" alt="Clovis smoker Brandon Spain on California's $2-per-pack cigarette tax"> <span class="duration">0:48</span> </div> <div class="media-desc"> <h4 class="video-title">Clovis smoker Brandon Spain on California's $2-per-pack cigarette tax</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/entertainment/holidays/h8qpf2-Thanksgiving-2016-by-the-numbers/alternates/LANDSCAPE_200/Thanksgiving%202016%20by%20the%20numbers" alt="Thanksgiving 2016 by the numbers"> <span class="duration">0:51</span> </div> <div class="media-desc"> <h4 class="video-title">Thanksgiving 2016 by the numbers</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/entertainment/music-news-reviews/joshua-tehee/y759s8-SFW_9809.jpg/alternates/LANDSCAPE_200/SFW_9809.jpg" alt="Maná performs Latin Power tour at Save Mart Center"> <span class="duration">1:50</span> </div> <div class="media-desc"> <h4 class="video-title">Maná performs Latin Power tour at Save Mart Center</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/entertainment/21f4g5-kanye2/alternates/LANDSCAPE_200/kanye2" alt="Confused, angry crowd boos after Kanye West cuts Sacramento show short, lights go up"> <span class="duration">0:16</span> </div> <div class="media-desc"> <h4 class="video-title">Confused, angry crowd boos after Kanye West cuts Sacramento show short, lights go up</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">5 days ago</time> <h2 class="title video-title"> <a href="http://www.fresnobee.com/news/politics-government/election/article115372463.html">Clinton makes first public appearance since concession speech</a> </h2> </div> </div> <div id="playlist-115372463-1479863877812"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.fresnobee.com/news/politics-government/election/dkjt2d-Hillary_Clinton_Pete/alternates/LANDSCAPE_200/Hillary_Clinton_Pete" alt="Clinton makes first public appearance since concession speech"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:39</span> </div> <div class="media-desc"> <time class="published-date hidden">5 days ago</time> <h4 class="title video-title">Clinton makes first public appearance since concession speech</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.fresnobee.com/latest-news/qqf6m4-Fresno-millenials-react-to-Donald-Trump/alternates/LANDSCAPE_200/Fresno%20millenials%20react%20to%20Donald%20Trump" alt="Fresno millenials react to Donald Trump"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:46</span> </div> <div class="media-desc"> <time class="published-date hidden">11 days ago</time> <h4 class="title video-title">Fresno millenials react to Donald Trump</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.fresnobee.com/news/politics-government/election/e6b083-Adobe-Spark-1.jpg/alternates/LANDSCAPE_200/Adobe%20Spark%20%281%29.jpg" alt="Curious about pot and Prop. 64? We've got answers"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">13:38</span> </div> <div class="media-desc"> <time class="published-date hidden">12 days ago</time> <h4 class="title video-title">Curious about pot and Prop. 64? We've got answers</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.fresnobee.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="116556378"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.fresnobee.com/news/politics-government/">
Politics & Government
</a>
</h1>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.fresnobee.com/news/politics-government/article116377463.html#wgt=trending">
Trump won't prosecute Clinton
</a>
</h2>
</div>
</article>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.fresnobee.com/news/politics-government/article116556378.html#wgt=trending">
Miami&rsquo;s Eduardo Padron joins nation&rsquo;s most celebrated in White House ceremony
</a>
</h2>
</div>
</article>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.fresnobee.com/news/politics-government/article116553008.html#wgt=trending">
Carbon auction perks up but could stumble again
</a>
</h2>
</div>
</article>
<article class="political_notebook media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.fresnobee.com/news/politics-government/politics-columns-blogs/political-notebook/article116543753.html#wgt=trending">
Valley leaders join immigration-reform effort as way to grow economy
</a>
</h2>
</div>
</article>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.fresnobee.com/news/politics-government/article116554358.html#wgt=trending">
Michael Jordan tears up as he receives Medal of Freedom
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="116556378"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Editor's Choice Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="19823" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90476"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="116556378"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="116556378"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
if (allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads')) {
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="116556378"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="116556378"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.fresnobee.com/" target="_top"><img src="http://www.fresnobee.com/static/images/fresnobee/logo-sm.png" alt="The Fresno Bee | FresnoBee.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="https://webport05.voiceport.net/fresnob/IFrameGUI/index.html?tenant=fresnob#navlink=stayconnected">
Home Delivery
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/fresnobee">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/FresnoBee">
Twitter
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
<li>
<a href="http://2save.mobi/go/site/offer/signup.jsp?code=86">
Mobile Alerts
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
<li>
<a href="/customer-service/rss/#navlink=mi_footer">
RSS
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Advertising with the Bee
</a>
</li>
<li>
<a href="http://fresnobee.adperfect.com/">
Place Classified Ads
</a>
</li>
<li>
<a href="http://memberservices.mcclatchyinteractive.com/ics/support/default.asp?deptID=4605">
Classified Ad Help
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="https://webport05.voiceport.net/fresnob/IFrameGUI/index.html?tenant=fresnob#navlink=stayconnected">
Home Delivery
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/fresnobee">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/FresnoBee">
Twitter
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
<li>
<a href="http://2save.mobi/go/site/offer/signup.jsp?code=86">
Mobile Alerts
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
<li>
<a href="/customer-service/rss/#navlink=mi_footer">
RSS
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Advertising with the Bee
</a>
</li>
<li>
<a href="http://fresnobee.adperfect.com/">
Place Classified Ads
</a>
</li>
<li>
<a href="http://memberservices.mcclatchyinteractive.com/ics/support/default.asp?deptID=4605">
Classified Ad Help
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="116556378"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='116556378'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=17561&contextPath=6990-17477-17561-&pubId=12&cat=&meta=read-story&objId=116556378&type=article&title=Miami%e2%80%99s+Eduardo+Padron+joins+nation%e2%80%99s+most+celebrated+in+White+House+ceremony&url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fpolitics-government%2farticle116556378.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=17561&amp;contextPath=6990-17477-17561-&amp;pubId=12&amp;cat=&amp;meta=read-story&amp;objId=116556378&amp;type=article&amp;title=Miami%e2%80%99s+Eduardo+Padron+joins+nation%e2%80%99s+most+celebrated+in+White+House+ceremony&amp;url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fpolitics-government%2farticle116556378.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.fresnobee.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<script type="text/javascript"
src="http://www.fresnobee.com/static/js/wps-wf-site-1.0.95-50e7a84-min.js"></script>
<!-- Render Footer from Escenic or WPS based on switch-->
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.fresnobee.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.fresnobee.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.fresnobee.com/mistats/finalizestats.js"></script>
</div>
<!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async>
</script>
</div>
<!-- End MdotLabs Tag -->
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7452/cc.js?ns=_cc7452" id="LOTCC_7452"></script>
<script>_cc7452.bcp();</script>
</body>
</html>
