<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"frs",
grpId2:window.location.hostname,
grpId3:"business",
pgId:"story-detail",
wrate:1
};
</script>
<script type='text/javascript'>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</script>
<!-- paywall disabled -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Wait and see: Stock indexes mixed ahead of a jam-packed week | Fresno Bee</title>
<meta name="copyright" content="Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
<meta name="expires" content="Mar 27, 2017 4:25 PM"/>
<meta name="keywords" content="Financial Markets"/>
<meta name="news_keywords" content="Financial Markets"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="U.S. stock indexes stuck close to their record levels ahead of a busy week full of events that could swing markets."/>
<meta name="title" content="Wait and see: Stock indexes mixed ahead of a jam-packed week | Fresno Bee"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="google-site-verification" content="u9-4o7GKcUN_VoQMi8jOPw2rWxiDgviFOtbnkntXGX4"/>
<link rel="amphtml" href="https://fresnobee.relaymedia.com/amp/news/business/article138165188.html">
<meta property="og:title" content="Wait and see: Stock indexes mixed ahead of a jam-packed week"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.fresnobee.com/news/business/article138165188.html"/>
<meta property="og:description" content="U.S. stock indexes stuck close to their record levels ahead of a busy week full of events that could swing markets."/>
<meta property="og:image" content="http://www.mcclatchy-wires.com/incoming/udlw83/picture138165183/ALTERNATES/LANDSCAPE_1140/Financial_Markets_94954.jpg"/>
<meta property="og:site_name" content="fresnobee"/>
<meta property="fb:app_id" content="157169821150769"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="FresnoBee">
<meta name="twitter:title" content="Wait and see: Stock indexes mixed ahead of a jam-packed week">
<meta name="twitter:description" content="U.S. stock indexes stuck close to their record levels ahead of a busy week full of events that could swing markets.">
<meta name="twitter:image" content="http://www.mcclatchy-wires.com/incoming/udlw83/picture138165183/ALTERNATES/LANDSCAPE_1140/Financial_Markets_94954.jpg">
<meta name="msapplication-TileImage" content="http://www.fresnobee.com/static/theme/fresnobee/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.fresnobee.com/static/theme/fresnobee/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.fresnobee.com/static/theme/fresnobee/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.fresnobee.com/static/theme/fresnobee/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.fresnobee.com/static/theme/fresnobee/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.fresnobee.com/static/theme/fresnobee/base/ico/favicon.png">

<link href="/wps/build/css/theme.markets/fresnobee-b9dbc97d0d.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->
<script type="text/javascript" src="/wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/source/scripts/libs/require.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-dc97c757f1.js"></script>

<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'wufoo.formID':'',
'publication.mediadomain':'media.fresnobee.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.101-bbdd684',
'marketInfo.logoAltText':'The Fresno Bee',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840326,774479,844344',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Clovis, Visalia, Madera, Hanford',
'marketInfo.staticDirectory':'fresnobee',
'marketInfo.state_abbreviation':'CA',
'publication.domain':'FresnoBee.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'fresnobee',
'facebook.app.id':'157169821150769',
'marketInfo.clipped_taxonomy':'Business',
'nativo.video.placements':'869334,869333',
'marketInfo.careerbuilder.lr':'CBMC_FB',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on FresnoBee.com. The Fresno Bee and FresnoBee.com also provide Central Valley, and Fresno and Clovis, California with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.CarsAFF':'fresnobee',
'accuweather.locationString':'Fresno',
'marketInfo.Jobslr':'cbmc_fb',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'gfunk@fresnobee.com',
'marketInfo.phone':'559-441-6111',
'marketInfo.sourcelevel':'business',
'pressPlus.zone':'7ICatxzflhC1DD5ykJAkrd',
'marketInfo.zipcode':'93786',
'marketInfo.shortURL':'breaking',
'legacy.siteName':'fresnobee',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'marketInfo.JobsSEO':'The Fresno Bee and FresnoBee.com serve the people of Fresno and Clovis, California and Central Valley with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'accuweather.dev':'false',
'marketInfo.state':'California',
'cs.circ_phone':'1-800-877-3400',
'marketInfo.siteId':'8',
'marketInfo.county':'Fresno County',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/fresnobee/obituary-place-an-obituary.aspx',
'marketInfo.name':'The Fresno Bee',
'marketInfo.location':'Fresno',
'marketInfo.region':'Central Valley',
'marketInfo.JobsSiteID':'mc_fb003',
'marketInfo.careerbuilder.dmc_id':'1217',
'marketInfo.code':'FRS',
'marketInfo.careerbuilder.dmc_code':'fre',
'cs.circ_url':'https://webport05.voiceport.net/fresnob/IFrameGUI/index.html?tenant=fresnob',
'marketInfo.market_identifier':'FRS.site_fresnobee',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'CA,US',
'financialContent.account':'fresnobee',
'marketInfo.followLinks':'true',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Fresno',
'obituaries.deathNoticeEmail':'obituaries@fresnobee.com',
'marketInfo.street_address':'1626 E Street, Fresno, CA 93786',
'obituaries.deathNoticePhone':'559-441-6356',
'accuweather.locationKey':'327144',
'marketInfo.taxonomy':'Business////',
'marketInfo.city':'Fresno',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 138165188";
mistats.pagename="Story: 138165188|Wait and see Stock indexes mixed ahead of a jampacked week";
mistats.taxonomy="Business||||";
mistats.channel="Business";
mistats.contentsource="The_Associated_Press|By STAN CHOE AP Business Writer";
mistats.pubdate="2017/03/13";
mistats.moddate="2017/03/13 H09";
mistats.keywords="Financial Markets";
</script>
<script type='text/javascript' src='http://media.fresnobee.com/misites/frs/fresnobee.js'></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="138165188" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.fresnobee.com/" target="_top"><img src="http://www.fresnobee.com/static/images/fresnobee/logo-lg.png" alt="The Fresno Bee | FresnoBee.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/news/local/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/entertainment/#navlink=navbar">
Entertainment
</a>
</li>
<li>
<a href="/opinion/#navlink=navbar">
Opinion
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="138165188"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
<ul class=" paywall-links">
<li>
<a href="/activate">
Log In
</a>
</li>
<li>
<a href="https://secure.fresnobee.com/subscribe/subscribe.cgi?promocode=main&ordertype=HYBPRINT">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
<ul class=" paywall-links">
<li>
<a href="/activate">
Log In
</a>
</li>
<li>
<a href="https://secure.fresnobee.com/subscribe/subscribe.cgi?promocode=main&ordertype=HYBPRINT">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="/customer-service/faq/#navlink=subnav">FAQ</a></li>
<li class="dropdown-header">Advertise</li>
<li><a href="http://fresnobee.adperfect.com/#navlink=subnav">Place Classified Ad</a></li>
<li><a href="/advertise/#navlink=subnav">Display Advertising</a></li>
<li class="dropdown-header">Stay Connected</li>
<li><a href="/mobile/#navlink=subnav">Mobile</a></li>
<li><a href="https://www.facebook.com/fresnobee#navlink=subnav">Facebook</a></li>
<li><a href="https://twitter.com/FresnoBee#navlink=subnav">Twitter</a></li>
<li><a href="/customer-service/newsletter-signup/#navlink=subnav">E-mail</a></li>
<li><a href="/customer-service/rss/#navlink=subnav">RSS Feeds</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>My Subscription <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/plus/#navlink=subnav">Activate Digital Subscription</a></li>
<li><a href="/customer-service/#navlink=subnav">Manage Account</a></li>
<li><a href="/customer-service/e-edition/#navlink=subnav">E-Edition</a></li>
<li><a href="/customer-service/newsletter-signup/#navlink=subnav">Newsletters</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">News</a></li>
<li><a href="/news/local/#navlink=subnav">Local</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/weather/#navlink=subnav">Weather</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/pot-in-california/#navlink=subnav">Marijuana</a></li>
<li><a href="/news/state/california/#navlink=subnav">California</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation/World</a></li>
<li><a href="/news/databases/#navlink=subnav">Databases</a></li>
<li><a href="/news/special-reports/#navlink=subnav">Special Reports</a></li>
<li><a href="http://www.legacy.com/obituaries/fresnobee/#navlink=subnav">Obituaries</a></li>
<li><a href="/news/local/obituaries/#navlink=subnav">Death Notices</a></li>
<li class="dropdown-header">Blogs</li>
<li><a href="/news/politics-government/politics-columns-blogs/political-notebook/#navlink=subnav">Political Notebook</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">Sports</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High Schools</a></li>
<li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
<li><a href="/sports/mlb/fresno-grizzlies/#navlink=subnav">Grizzlies</a></li>
<li><a href="/sports/mlb/#navlink=subnav">MLB</a></li>
<li><a href="http://media.fresnobee.com/static/2015/sports/bee_mlb.html#navlink=subnav" target="_blank">MLB Scores &amp; Stats</a></li>
<li><a href="/sports/nba/#navlink=subnav">NBA</a></li>
<li><a href="http://media.fresnobee.com/static/2015/sports/bee_nba.html#navlink=subnav" target="_blank">NBA Scores &amp; Stats</a></li>
<li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
<li><a href="http://media.fresnobee.com/static/2015/sports/bee_nfl.html#navlink=subnav" target="_blank">NFL Scores &amp; Stats</a></li>
<li><a href="/sports/college/#navlink=subnav">College</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/sports/high-school/andy-boogaard#navlink=subnav">Andy Boogaard</a></li>
<li><a href="/sports/spt-columns-blogs/marek-warszawski/#navlink=subnav">Marek Warszawski</a></li>
<li><a href="/sports/spt-columns-blogs/david-white/#navlink=subnav">David White</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 160px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections</a></li>
<li><a href="http://c3.thevoterguide.org/v/fresno16/build.do#navlink=subnav">Voter Guide</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Fresno State Bulldogs <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 200px;">
<li><a href="/sports/college/mountain-west/fresno-state/#navlink=subnav">Fresno State Bulldogs</a></li>
<li><a href="/sports/college/mountain-west/fresno-state/bulldogs-football/#navlink=subnav">Football</a></li>
<li><a href="/sports/college/mountain-west/fresno-state/bulldogs-basketball/#navlink=subnav">Basketball</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="http://fresnobee.eventsabout.com/#navlink=subnav">Calendar</a></li>
<li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
<li><a href="http://fresnobee.eventsabout.com/movies.aspx#navlink=subnav">Movie Times</a></li>
<li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
<li><a href="/entertainment/tv/#navlink=subnav">TV</a></li>
<li><a href="/entertainment/performing-arts/#navlink=subnav">Theater &amp; Arts</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.fresnobee.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="http://www.fresnobee.com/dineout/#navlink=subnav">Dine Out</a></li>
<li class="dropdown-header">Blogs & Columnists</li>
<li><a href="/entertainment/ent-columns-blogs/fresno-beehive/#navlink=subnav">Beehive</a></li>
<li><a href="/entertainment/ent-columns-blogs/video-games/#navlink=subnav">Rory Appleton</a></li>
<li><a href="/entertainment/ent-columns-blogs/rick-bentley/#navlink=subnav">Rick Bentley</a></li>
<li><a href="/entertainment/performing-arts/donald-munro/#navlink=subnav">Donald Munro</a></li>
<li><a href="/entertainment/music-news-reviews/joshua-tehee/#navlink=subnav">Joshua Tehee</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=subnav">Living</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="http://fresnobee.eventsabout.com/#navlink=subnav">Calendar</a></li>
<li><a href="/living/religion/#navlink=subnav">Religion</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li class="dropdown-header">Blogs & Columnists</li>
<li><a href="/entertainment/ent-columns-blogs/fresno-beehive/#navlink=subnav">Beehive</a></li>
<li><a href="/living/food-drink/valley-craft-beer/#navlink=subnav">Brew Buzz</a></li>
<li><a href="/living/liv-columns-blogs/bethany-clough/#navlink=subnav">Bethany Clough</a></li>
<li><a href="/living/liv-columns-blogs/carmen-george/#navlink=subnav">Carmen George</a></li>
<li><a href="/entertainment/ent-columns-blogs/fresno-famous/#navlink=subnav">Fresno Famous</a></li>
<li><a href="/living/liv-columns-blogs/ask-amy/#navlink=subnav">Ask Amy</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Business <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/business/agriculture/#navlink=subnav">Agriculture</a></li>
<li><a href="/news/business/personal-finance/#navlink=subnav">Personal Finance</a></li>
<li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
<li><a href="http://fresnobee.interest.com/#navlink=subnav">Mortgage Rates</a></li>
<li class="dropdown-header">Blogs</li>
<li><a href="/news/business/biz-columns-blogs/real-estate-blog#navlink=subnav">BoNhia Lee</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/opinion/#navlink=subnav">Opinion</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters</a></li>
<li><a href="/opinion/readers-opinion/#navlink=subnav">Valley Voices</a></li>
<li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Other Opinions</a></li>
<li><a href="/opinion/editorial-cartoons/sw-parra/#navlink=subnav">SW Parra</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/opinion/opn-columns-blogs/armen-bacon#navlink=subnav">Armen Bacon</a></li>
<li><a href="/opinion/opn-columns-blogs/victor-davis-hanson/#navlink=subnav">Victor Davis Hanson</a></li>
<li><a href="/opinion/opn-columns-blogs/david-mas-masumoto/#navlink=subnav">David &#034;Mas&#034; Masumoto</a></li>
<li><a href="/opinion/opn-columns-blogs/bill-mcewen/#navlink=subnav">Bill McEwen</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Obituaries <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 400px;">
<li><a href="http://www.legacy.com/obituaries/fresnobee/#navlink=subnav">Today&#039;s Obituaries</a></li>
<li><a href="/customer-service/faq/article59279428.html#navlink=subnav">Place an Obituary</a></li>
</ul>
</li>
<li>
<a href="http://www.centralvalley.com/#navlink=subnav">
CV Magazine
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Shopping <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 480px;">
<li><a href="http://findnsave.fresnobee.com/#navlink=subnav">Local Deals</a></li>
<li><a href="http://fresno.dealsaver.com/deal/fresno/#navlink=subnav">Today&#039;s Hot Deal</a></li>
<li><a href="http://findnsave.fresnobee.com/PrintCoupons#navlink=subnav">Grocery Coupons</a></li>
<li><a href="/advertise/circulars/#navlink=subnav">Today&#039;s Circulars</a></li>
<li><a href="http://findnsave.fresnobee.com/Local-Ads#navlink=subnav">Local Ads</a></li>
<li><a href="http://shopping.fresnobee.com/#navlink=subnav">Special Sections</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Classifieds <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 520px;">
<li><a href="/classified-ads/#navlink=subnav">Classifieds</a></li>
<li><a href="http://www.fresnobee.com/classified-ads/category/Auctions+/+Estate+Sales#navlink=subnav">Auctions/Estate Sales</a></li>
<li><a href="http://www.fresnobee.com/classified-ads/category/Garage+Sales#navlink=subnav">Garage Sales</a></li>
<li><a href="/homes#navlink=subnav">Real Estate</a></li>
<li><a href="/homes/featured-homes/#navlink=subnav">New Homes Map</a></li>
<li><a href="http://www.careerbuilder.com/intl/partnerlandingpage.aspx?lr=CBMC_FB">Jobs</a></li>
<li><a href="/cars/#navlink=subnav">Automotive</a></li>
<li><a href="http://www.fresnobee.com/classified-ads/category/Automotive#navlink=subnav">Merchandise</a></li>
<li><a href="http://www.fresnobee.com/classified-ads/category/Pets+and+Animals#navlink=subnav">Pets</a></li>
<li><a href="http://www.legalnotice.org/pl/fresnobee/landing1.aspx#navlink=subnav">Legal Notices</a></li>
<li><a href="http://www.fresnobee.com/classified-ads/category/Services#navlink=subnav">Service Directory</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Place An Ad <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 560px;">
<li><a href="http://fresnobee.adperfect.com/#navlink=subnav">Classified</a></li>
<li><a href="https://www.virtualadtaker.net/idc/idc_list_others.php5?p_role=account&p_app=REALESTATE&p_newspaper=FRS&p_admin_flag=N&p_home_page=http://www.fresnobee.com&p_npt=8130#navlink=subnav">Open House Weekend</a></li>
<li><a href="https://www.virtualadtaker.net/idc/idc_list_others.php5?p_role=account&p_app=REALESTATE&p_newspaper=FRS&p_admin_flag=N&p_home_page=http://www.fresnobee.com&p_npt=8130#navlink=subnav">Real Estate Marketplace</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Jobs <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 600px;">
<li><a href="http://www.careerbuilder.com/intl/partnerlandingpage.aspx?lr=CBMC_FB#navlink=subnav">Jobs</a></li>
<li><a href="http://www.mcclatchy.com/careers/">Fresno Bee Jobs</a></li>
</ul>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/The-Fresno-Bee/?utm_source=The-Fresno-Bee&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Homes <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 720px;">
<li><a href="/homes#navlink=subnav">Search Real Estate</a></li>
<li><a href="/homes/featured-homes/#navlink=subnav">New Homes Map</a></li>
<li><a href="http://shopping.fresnobee.com/SS/Tiles.aspx?ptype=SS_TILE&type=realestateshowcase#navlink=subnav">Real Estate Showcase</a></li>
</ul>
</li>
<li>
<a href="http://findnsave.fresnobee.com/#navlink=subnav">
Shopping
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.fresnobee.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="138165188"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="138165188"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.fresnobee.com/news/business/">
Business
</a>
</h1>
<p
class="published-date">
March 13, 2017 9:25 AM
</p>
<h1
class="title">
Wait and see: Stock indexes mixed ahead of a jam-packed week
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-29506909"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="29506909">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
29506909,
8,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/udlw83/picture138165183/ALTERNATES/FREE_320/Financial_Markets_94954.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/udlw83/picture138165183/ALTERNATES/FREE_480/Financial_Markets_94954.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/udlw83/picture138165183/ALTERNATES/FREE_640/Financial_Markets_94954.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/udlw83/picture138165183/ALTERNATES/FREE_768/Financial_Markets_94954.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/udlw83/picture138165183/ALTERNATES/FREE_960/Financial_Markets_94954.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/udlw83/picture138165183/ALTERNATES/FREE_1140/Financial_Markets_94954.jpg" data-width-1140></span>
<img alt="In this Friday, Feb. 17, 2017, photo, an American flag hangs on the front of the New York Stock Exchange. European stock markets eked out some modest gains Monday, March 13, 2017, after a strong U.S. jobs report helped Wall Street end the previous week on a high note." title="In this Friday, Feb. 17, 2017, photo, an American flag hangs on the front of the New York Stock Exchange. European stock markets eked out some modest gains Monday, March 13, 2017, after a strong U.S. jobs report helped Wall Street end the previous week on a high note." />
<div class="caption">
<span class="caption-text">
In this Friday, Feb. 17, 2017, photo, an American flag hangs on the front of the New York Stock Exchange. European stock markets eked out some modest gains Monday, March 13, 2017, after a strong U.S. jobs report helped Wall Street end the previous week on a high note.
</span>
<span class="photographer">Peter Morgan</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/4mi842/picture138178823/ALTERNATES/FREE_320/Financial_Markets_Wall_Street_Intel_Mobileye_53350.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/4mi842/picture138178823/ALTERNATES/FREE_480/Financial_Markets_Wall_Street_Intel_Mobileye_53350.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/4mi842/picture138178823/ALTERNATES/FREE_640/Financial_Markets_Wall_Street_Intel_Mobileye_53350.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/4mi842/picture138178823/ALTERNATES/FREE_768/Financial_Markets_Wall_Street_Intel_Mobileye_53350.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/4mi842/picture138178823/ALTERNATES/FREE_960/Financial_Markets_Wall_Street_Intel_Mobileye_53350.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/4mi842/picture138178823/ALTERNATES/FREE_1140/Financial_Markets_Wall_Street_Intel_Mobileye_53350.jpg" data-width-1140></span>
<img alt="The Mobileye logo appears on a screen at the post where it trades on the floor of the New York Stock Exchange, Monday, March 13, 2017. Intel will buy Israel&#39;s Mobileye in a deal valued at just over $14 billion, the latest push by a major tech company to advance autonomous vehicles that could change the way traffic moves globally." title="The Mobileye logo appears on a screen at the post where it trades on the floor of the New York Stock Exchange, Monday, March 13, 2017. Intel will buy Israel&#39;s Mobileye in a deal valued at just over $14 billion, the latest push by a major tech company to advance autonomous vehicles that could change the way traffic moves globally." />
<div class="caption">
<span class="caption-text">
The Mobileye logo appears on a screen at the post where it trades on the floor of the New York Stock Exchange, Monday, March 13, 2017. Intel will buy Israel&#39;s Mobileye in a deal valued at just over $14 billion, the latest push by a major tech company to advance autonomous vehicles that could change the way traffic moves globally.
</span>
<span class="photographer">Richard Drew</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/rnvngf/picture138191938/ALTERNATES/FREE_320/Financial_Markets_Wall_Street_72184.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/rnvngf/picture138191938/ALTERNATES/FREE_480/Financial_Markets_Wall_Street_72184.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/rnvngf/picture138191938/ALTERNATES/FREE_640/Financial_Markets_Wall_Street_72184.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/rnvngf/picture138191938/ALTERNATES/FREE_768/Financial_Markets_Wall_Street_72184.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/rnvngf/picture138191938/ALTERNATES/FREE_960/Financial_Markets_Wall_Street_72184.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/rnvngf/picture138191938/ALTERNATES/FREE_1140/Financial_Markets_Wall_Street_72184.jpg" data-width-1140></span>
<img alt="Trader Timothy Nick, foreground, works on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets." title="Trader Timothy Nick, foreground, works on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets." />
<div class="caption">
<span class="caption-text">
Trader Timothy Nick, foreground, works on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets.
</span>
<span class="photographer">Richard Drew</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/5uzbj2/picture138191943/ALTERNATES/FREE_320/Financial_Markets_Wall_Street_74251.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/5uzbj2/picture138191943/ALTERNATES/FREE_480/Financial_Markets_Wall_Street_74251.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/5uzbj2/picture138191943/ALTERNATES/FREE_640/Financial_Markets_Wall_Street_74251.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/5uzbj2/picture138191943/ALTERNATES/FREE_768/Financial_Markets_Wall_Street_74251.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/5uzbj2/picture138191943/ALTERNATES/FREE_960/Financial_Markets_Wall_Street_74251.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/5uzbj2/picture138191943/ALTERNATES/FREE_1140/Financial_Markets_Wall_Street_74251.jpg" data-width-1140></span>
<img alt="Trader William McInerney, left, works with specialist Jay Woods on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets." title="Trader William McInerney, left, works with specialist Jay Woods on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets." />
<div class="caption">
<span class="caption-text">
Trader William McInerney, left, works with specialist Jay Woods on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets.
</span>
<span class="photographer">Richard Drew</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/fs1hau/picture138191948/ALTERNATES/FREE_320/Financial_Markets_Wall_Street_80546.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/fs1hau/picture138191948/ALTERNATES/FREE_480/Financial_Markets_Wall_Street_80546.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/fs1hau/picture138191948/ALTERNATES/FREE_640/Financial_Markets_Wall_Street_80546.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/fs1hau/picture138191948/ALTERNATES/FREE_768/Financial_Markets_Wall_Street_80546.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/fs1hau/picture138191948/ALTERNATES/FREE_960/Financial_Markets_Wall_Street_80546.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/fs1hau/picture138191948/ALTERNATES/FREE_1140/Financial_Markets_Wall_Street_80546.jpg" data-width-1140></span>
<img alt="Trader Edward Curran, center, works on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets." title="Trader Edward Curran, center, works on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets." />
<div class="caption">
<span class="caption-text">
Trader Edward Curran, center, works on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets.
</span>
<span class="photographer">Richard Drew</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/6qz6jx/picture138191953/ALTERNATES/FREE_320/Financial_Markets_Wall_Street_24272.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/6qz6jx/picture138191953/ALTERNATES/FREE_480/Financial_Markets_Wall_Street_24272.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/6qz6jx/picture138191953/ALTERNATES/FREE_640/Financial_Markets_Wall_Street_24272.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/6qz6jx/picture138191953/ALTERNATES/FREE_768/Financial_Markets_Wall_Street_24272.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/6qz6jx/picture138191953/ALTERNATES/FREE_960/Financial_Markets_Wall_Street_24272.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/6qz6jx/picture138191953/ALTERNATES/FREE_1140/Financial_Markets_Wall_Street_24272.jpg" data-width-1140></span>
<img alt="Trader Gregory Rowe, right, works on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets." title="Trader Gregory Rowe, right, works on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets." />
<div class="caption">
<span class="caption-text">
Trader Gregory Rowe, right, works on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets.
</span>
<span class="photographer">Richard Drew</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/xwluxd/picture138191963/ALTERNATES/FREE_320/Financial_Markets_Wall_Street_95298.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/xwluxd/picture138191963/ALTERNATES/FREE_480/Financial_Markets_Wall_Street_95298.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/xwluxd/picture138191963/ALTERNATES/FREE_640/Financial_Markets_Wall_Street_95298.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/xwluxd/picture138191963/ALTERNATES/FREE_768/Financial_Markets_Wall_Street_95298.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/xwluxd/picture138191963/ALTERNATES/FREE_960/Financial_Markets_Wall_Street_95298.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/xwluxd/picture138191963/ALTERNATES/FREE_1140/Financial_Markets_Wall_Street_95298.jpg" data-width-1140></span>
<img alt="Traders Tommy Kalikas, left, and Fred DeMarco work on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets." title="Traders Tommy Kalikas, left, and Fred DeMarco work on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets." />
<div class="caption">
<span class="caption-text">
Traders Tommy Kalikas, left, and Fred DeMarco work on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets.
</span>
<span class="photographer">Richard Drew</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/j10oxv/picture138191968/ALTERNATES/FREE_320/Financial_Markets_Wall_Street_32645.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/j10oxv/picture138191968/ALTERNATES/FREE_480/Financial_Markets_Wall_Street_32645.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/j10oxv/picture138191968/ALTERNATES/FREE_640/Financial_Markets_Wall_Street_32645.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/j10oxv/picture138191968/ALTERNATES/FREE_768/Financial_Markets_Wall_Street_32645.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/j10oxv/picture138191968/ALTERNATES/FREE_960/Financial_Markets_Wall_Street_32645.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/j10oxv/picture138191968/ALTERNATES/FREE_1140/Financial_Markets_Wall_Street_32645.jpg" data-width-1140></span>
<img alt="Trader Michael Milano, left, and Ryan Falvey work on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets." title="Trader Michael Milano, left, and Ryan Falvey work on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets." />
<div class="caption">
<span class="caption-text">
Trader Michael Milano, left, and Ryan Falvey work on the floor of the New York Stock Exchange, Monday, March 13, 2017. U.S. stock indexes stuck close to their record levels in early trading Monday, ahead of a busy week full of events that could swing markets.
</span>
<span class="photographer">Richard Drew</span>
<span class="credits">AP Photo</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
<div class="gallery-counter">
<span class="current-slide-number">1</span> of 8
</div>
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<span class="ng_byline_name">By STAN CHOE </span><span class="ng_byline_credit">AP Business Writer</span>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.fresnobee.com/news/business/article138165188.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Wait%20and%20see%3a%20Stock%20indexes%20mixed%20ahead%20of%20a%20jam-packed%20week&url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fbusiness%2farticle138165188.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Wait+and+see%3a+Stock+indexes+mixed+ahead+of+a+jam-packed+week&body=http%3a%2f%2fwww.fresnobee.com%2fnews%2fbusiness%2farticle138165188.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fbusiness%2farticle138165188.html&title=Wait+and+see%3a+Stock+indexes+mixed+ahead+of+a+jam-packed+week"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fbusiness%2farticle138165188.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fbusiness%2farticle138165188.html&description=Wait+and+see%3a+Stock+indexes+mixed+ahead+of+a+jam-packed+week&media=http%3a%2f%2fwww.mcclatchy-wires.com%2fincoming%2fudlw83%2fpicture138165183%2fALTERNATES%2fLANDSCAPE_1140%2fFinancial_Markets_94954.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.fresnobee.com/news/business/article138165188.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90476" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<span
class="dateline">
NEW YORK
</span>
<div id="story-target" class="clearfix">
<div id="content-body-19315197-138165188"
>
<p>U.S. stock indexes were stuck in a holding pattern Monday at the beginning of a week full of events that could swing markets. The Federal Reserve may raise interest rates, more countries around the world may move to shake up the economic status quo and several high-profile updates on the U.S. economy are coming out this week.</p><p>KEEPING SCORE: The Standard &amp; Poor's 500 index was virtually flat at 2,372, as of noon Eastern time. The Dow Jones industrial average fell 20 points, or 0.1 percent, to 20,883. The Nasdaq rose 10 points, or 0.2 percent to 5,871. Five stocks rose for every three that fell on the New York Stock Exchange.</p><p>FED FOCUS: Most investors expect the Federal Reserve to raise short-term interest rates at its upcoming meeting, which ends on Wednesday. It would be only the third increase since the central bank slashed rates to a record low of nearly zero during the financial crisis in 2008.</p><p>Usually, rising interest rates are bad news for stocks because they make borrowing more expensive and can put the brakes on economic growth. But many analysts say this time may be different. As long as the pace of increases is gradual, these moves will only be getting interest rates back to normal rather than restricting the economy.</p><p>ACTION ABROAD: The Fed isn't the only central bank meeting on interest rates this week. So are the Bank of England, Bank of Japan and others around the world.</p><p>Many economists expect the Bank of England to hold steady, but another action in London could garner even more attention. The government could formally begin the process of exiting the European Union. The U.K. voted to leave the union last summer, one of a growing number of populations around the world trying to throw off the status quo.</p><p>The Netherlands has its own election this week, where politicians have also railed against the European Union and immigrants. Later this year, elections will also occur in France and Germany.</p><p>OTHER U.S. UPDATES: Several big U.S. economic reports are also on deck this week, including updates on inflation and retail sales. Reports have been showing improvements across the economy, from the job market to optimism among businesses and shoppers. Continued gains would encourage the Fed to continue to raise interest rates gradually, though a quick burst higher in inflation or another surprise could upset things.</p><p>GOLDEN: Mobileye, an Israeli autonomous-driving company, agreed to sell itself to Intel for $63.54 per share in cash. Its U.S.-listed shares surged $13.93, or 29.5 percent, to $61.20. Intel slipped 82 cents, or 2.3 percent, to $35.09.</p><p>INDEXED OUT: Frontier Communications fell 10 cents, or 3.7 percent, to $2.47 for the largest loss in the S&amp;P 500. S&amp;P Dow Jones Indices said on Friday that it will remove Frontier from the S&amp;P 500 index of large stocks and put it in the S&amp;P 400 index of mid-cap stocks instead.</p><p>Urban Outfitters and First Solar are also set to leave the S&amp;P 500 just before trading begins on March 20, and their stocks likewise fell.</p><p>CRUNCHED: Del Taco Restaurants fell 44 cents, or 3.5 percent, to $12.15 after giving a forecast for 2017 revenue and earnings that fell short of analysts' expectations.</p><p>CHECKING ITS OPTIONS: Pharmaceutical company Cempra rose 15 cents, or 4.2 percent, to $3.75 after it said it hired Morgan Stanley to help it figure out how to best use its cash.</p><p>MARKETS OVERSEAS: In Europe, France's CAC 40 rose 0.1 percent, Britain's FTSE 100 rose 0.4 percent and Germany's DAX rose 0.3 percent. In Asia, Japan's Nikkei 225 stock index rose 0.1 percent, South Korea's Kospi rose 1 percent and the Hang Seng in Hong Kong jumped 1.1 percent.</p><p>CURRENCIES: The dollar largely held steady against its rivals. It dipped to 114.68 Japanese yen from 114.78 yen late Friday. The euro fell to $1.0666 from $1.0692.</p><p>YIELDS: Bond price fell. The yield on the 10-year Treasury note rose to 2.60 percent from 2.58 percent. The two-year yield ticked up to 1.36 percent from 1.35 percent, while the 30-year yield rose to 3.19 percent from 3.16 percent.</p><p>COMMODITIES: The price of a barrel of benchmark U.S. crude oil fell 17 cents to $48.32. Brent crude, which is used to price international oils, rose 9 cents to $51.46 a barrel in London.</p><p>Gold rose $3.30 to $1,204.70 an ounce, silver rose 10 cents to $17.02 an ounce and copper rose 4 cents to $2.63 a pound.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-19315197-138165188 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-19315197-138165188").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-19315197-138165188").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "NEW YORK";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-19315197-138165188").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90476" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="138165188"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="138165188"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="138165188"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="138165188"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.fresnobee.com/news/business/article138165188.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Wait%20and%20see%3a%20Stock%20indexes%20mixed%20ahead%20of%20a%20jam-packed%20week&url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fbusiness%2farticle138165188.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Wait+and+see%3a+Stock+indexes+mixed+ahead+of+a+jam-packed+week&body=http%3a%2f%2fwww.fresnobee.com%2fnews%2fbusiness%2farticle138165188.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fbusiness%2farticle138165188.html&title=Wait+and+see%3a+Stock+indexes+mixed+ahead+of+a+jam-packed+week"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fbusiness%2farticle138165188.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fbusiness%2farticle138165188.html&description=Wait+and+see%3a+Stock+indexes+mixed+ahead+of+a+jam-packed+week&media=http%3a%2f%2fwww.mcclatchy-wires.com%2fincoming%2fudlw83%2fpicture138165183%2fALTERNATES%2fLANDSCAPE_1140%2fFinancial_Markets_94954.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.fresnobee.com/news/business/article138165188.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.fresnobee.com/news/business/">
Business
</a>
</div>
<h2 class='heading'>Suggested for you</h2>
<div id="exchange-embed-widget-b91cc"></div>
<script>
$(document).ready(function(){
var divElem ="exchange-embed-widget-b91cc"; 
var aggr = new Aggrego(document.getElementById(divElem), "b91cc176f9c7a683a94f7b0b02645d7c");
aggr.init();
});
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="138165188"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.fresnobee.com/video/">
Videos
</a>
</h1>
<section >
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="138165188"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.fresnobee.com/news/business/">
Business
</a>
</h1>
<article class="local media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.fresnobee.com/news/local/article137238193.html#wgt=trending">
Assemis want to buy Fig Garden landmark from troubled Gunner-Andros partnership
</a>
</h2>
</div>
</article>
<article class="business media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.fresnobee.com/news/business/article137897118.html#wgt=trending">
Fitness 365 in downtown Fresno celebrates one-year anniversary
</a>
</h2>
</div>
</article>
<article class="local media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.fresnobee.com/news/local/article137053073.html#wgt=trending">
Angelo Papagni, one of the Valley&rsquo;s pioneering wine grape growers, dies
</a>
</h2>
</div>
</article>
<article class="local media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.fresnobee.com/news/local/article136844658.html#wgt=trending">
Pismo Beach Pier&rsquo;s $8.7 million makeover to start next week
</a>
</h2>
</div>
</article>
<article class="business media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.fresnobee.com/news/business/article136827983.html#wgt=trending">
Fresno tech trailblazer Irma Olguin named Woman of the Year
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="138165188"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Editor's Choice Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="19823" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90476"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="138165188"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="138165188"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="138165188"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="138165188"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.fresnobee.com/" target="_top"><img src="http://www.fresnobee.com/static/images/fresnobee/logo-sm.png" alt="The Fresno Bee | FresnoBee.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://secure.fresnobee.com/subscribe/subscribe.cgi?promocode=main&ordertype=HYBPRINT/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="https://webport05.voiceport.net/fresnob/IFrameGUI/index.html?tenant=fresnob#navlink=stayconnected">
Home Delivery
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/fresnobee">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/FresnoBee">
Twitter
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
<li>
<a href="http://2save.mobi/go/site/offer/signup.jsp?code=86">
Mobile Alerts
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
<li>
<a href="/customer-service/rss/#navlink=mi_footer">
RSS
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Advertising with the Bee
</a>
</li>
<li>
<a href="http://fresnobee.adperfect.com/">
Place Classified Ads
</a>
</li>
<li>
<a href="http://memberservices.mcclatchyinteractive.com/ics/support/default.asp?deptID=4605">
Classified Ad Help
</a>
</li>
<li>
<a href="http://fresnobee.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.fresnobee.com/#navlink=mi_footer">
Shopping
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://secure.fresnobee.com/subscribe/subscribe.cgi?promocode=main&ordertype=HYBPRINT/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="https://webport05.voiceport.net/fresnob/IFrameGUI/index.html?tenant=fresnob#navlink=stayconnected">
Home Delivery
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/fresnobee">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/FresnoBee">
Twitter
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
<li>
<a href="http://2save.mobi/go/site/offer/signup.jsp?code=86">
Mobile Alerts
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
<li>
<a href="/customer-service/rss/#navlink=mi_footer">
RSS
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Advertising with the Bee
</a>
</li>
<li>
<a href="http://fresnobee.adperfect.com/">
Place Classified Ads
</a>
</li>
<li>
<a href="http://memberservices.mcclatchyinteractive.com/ics/support/default.asp?deptID=4605">
Classified Ad Help
</a>
</li>
<li>
<a href="http://fresnobee.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.fresnobee.com/#navlink=mi_footer">
Shopping
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="138165188"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='138165188'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->

<script type="text/javascript">
var WFClientTypeDef = {
    "extraSmall": "(max-width: 767px)",
    "medium": "(min-width: 992px) and (max-width: 1199px)",
    "large": "(min-width: 1200px)",
    "small": "(min-width: 768px) and (max-width: 991px)"
};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-8e1cd68cb2.js"></script>

<script type="text/javascript" >
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=17480&contextPath=6990-17477-17480-&pubId=12&cat=&meta=read-wirestory&objId=138165188&type=article&title=Wait+and+see%3a+Stock+indexes+mixed+ahead+of+a+jam-packed+week&url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fbusiness%2farticle138165188.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=17480&amp;contextPath=6990-17477-17480-&amp;pubId=12&amp;cat=&amp;meta=read-wirestory&amp;objId=138165188&amp;type=article&amp;title=Wait+and+see%3a+Stock+indexes+mixed+ahead+of+a+jam-packed+week&amp;url=http%3a%2f%2fwww.fresnobee.com%2fnews%2fbusiness%2farticle138165188.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.fresnobee.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.fresnobee.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.fresnobee.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7452/cc.js?ns=_cc7452" id="LOTCC_7452"></script>
<script>_cc7452.bcp();</script>
</body>
</html>
