<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    


        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"FRS",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="http://www.fresnobee.com/static/theme/fresnobee/base/ico/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.fresnobee.com/static/theme/fresnobee/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.fresnobee.com/static/theme/fresnobee/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.fresnobee.com/static/theme/fresnobee/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="http://www.fresnobee.com/static/theme/fresnobee/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="http://www.fresnobee.com/static/theme/fresnobee/base/ico/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="FresnoBee"/>
    

    
        <meta name="twitter:title" content="Porn star&#39;s claim she was threatened disputed by White House"/>
    

    
        <meta property="og:site_name" content="fresnobee"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Porn star&#39;s claim she was threatened disputed by White House"/>
    

    
        <meta property="og:url" content="http://www.fresnobee.com/entertainment/article206942984.html"/>
    

    
        <meta property="og:image" content="http://www.mcclatchy-wires.com/incoming/quv8p7/picture206886764/alternates/LANDSCAPE_1140/Trump_13045.jpg"/>
    

    
        <meta name="twitter:image" content="http://www.mcclatchy-wires.com/incoming/quv8p7/picture206886764/alternates/LANDSCAPE_1140/Trump_13045.jpg"/>
    

    
        <meta property="og:description" content="The White House is disputing adult film star Stormy Daniels&#39; claim that she was threatened to keep quiet over her alleged affair with Donald Trump."/>
    

    
        <meta name="twitter:description" content="The White House is disputing adult film star Stormy Daniels&#39; claim that she was threatened to keep quiet over her alleged affair with Donald Trump."/>
    

    
        <meta property="fb:app_id" content="157169821150769"/>
    

    

    
        <meta name="title" content="Porn star&#39;s claim she was threatened disputed by White House | The Fresno Bee"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="expires" content="Tue, 10 Apr 2018 08:35:58 UTC"/>
    

    
        <meta name="copyright" content="Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
    

    
        <meta name="description" content="The White House is disputing adult film star Stormy Daniels&#39; claim that she was threatened to keep quiet over her alleged affair with Donald Trump."/>
    

    
        <meta name="keywords" content="US, Trump, Porn Star"/>
    

    
        <meta name="news_keywords" content="US, Trump, Porn Star"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href=""/>
    

    
        <meta name="original-source" content=""/>
    

    
        <meta name="google-site-verification" content="u9-4o7GKcUN_VoQMi8jOPw2rWxiDgviFOtbnkntXGX4"/>
    





    <title>Porn star&#39;s claim she was threatened disputed by White House | The Fresno Bee</title>


<link rel="amphtml" href="http://amp.fresnobee.com/entertainment/article206942984.html">

<meta name="msapplication-TileImage" content="/wps/build/images/fresnobee/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/fresnobee/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/fresnobee/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/fresnobee/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/fresnobee/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/fresnobee/favicon.png">





<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=c557747',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min',
            'videojs': '../libs/video.min',
            'videojsplaylist': '../libs/videojs-playlist.min',
            "ads": [
                "../libs/videojs.ads.min",
                "../libs/adblocked.ads"
                ],
            'ima': [
                '../libs/videojs.ima.min',
                "../libs/adblocked.ima"
                ],
            'googleima': [
                '//imasdk.googleapis.com/js/sdkloader/ima3',
                "../libs/adblocked.sdk"
                ]
        },
        shim:{
            'ima': {
                deps: ['googleima','ads']
            }
        },
        map: {
            '*': {
                'video.js': 'videojs'
            }
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>



<link href="/wps/build/css/theme.markets/fresnobee-937e2d8f3c.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-b57491d113.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'327144',
'accuweather.locationString':'Fresno',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-877-3400',
'cs.circ_url':'http://www.fresnobee.com/myaccount/',
'facebook.app.id':'157169821150769',
'financialContent.account':'fresnobee',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.siteName':'fresnobee',
'marketInfo.CarsAFF':'fresnobee',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on FresnoBee.com. The Fresno Bee and FresnoBee.com also provide Central Valley, and Fresno and Clovis, California with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Fresno',
'marketInfo.JobsQSSTS':'CA,US',
'marketInfo.JobsSEO':'The Fresno Bee and FresnoBee.com serve the people of Fresno and Clovis, California and Central Valley with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'mc_fb003',
'marketInfo.Jobslr':'cbmc_fb',
'marketInfo.addcities':'Clovis, Visalia, Madera, Hanford',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.dmc_code':'fre',
'marketInfo.careerbuilder.dmc_id':'1217',
'marketInfo.careerbuilder.lr':'CBMC_FB',
'marketInfo.city':'Fresno',
'marketInfo.clipped_taxonomy':'Entertainment',
'marketInfo.code':'FRS',
'marketInfo.county':'Fresno County',
'marketInfo.domain':'fresnobee',
'marketInfo.followLinks':'true',
'marketInfo.location':'Fresno',
'marketInfo.logoAltText':'The Fresno Bee',
'marketInfo.market_identifier':'FRS.site_fresnobee',
'marketInfo.name':'Fresno Bee',
'marketInfo.networkid':'7675',
'marketInfo.phone':'559-441-6111',
'marketInfo.product':'site',
'marketInfo.region':'Central Valley',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'8',
'marketInfo.sourcelevel':'entertainment',
'marketInfo.state':'California',
'marketInfo.state_abbreviation':'CA',
'marketInfo.staticDirectory':'fresnobee',
'marketInfo.street_address':'1626 E Street, Fresno, CA  93786',
'marketInfo.taxonomy':'Entertainment////',
'marketInfo.webmaster_email':'gfunk@fresnobee.com',
'marketInfo.zipcode':'93786',
'nativo.story.placements':'840326,774479,844344',
'nativo.video.placements':'869334,869333',
'obituaries.deathNoticeEmail':'obituaries@fresnobee.com',
'obituaries.deathNoticePhone':'559-441-6356',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/fresnobee/obituary-place-an-obituary.aspx',
'publication.domain':'FresnoBee.com',
'publication.mediadomain':'media.fresnobee.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:206942984";
    mistats.pagename="Story:206942984|Porn star&#39;s claim she was threatened disputed by White House";
    mistats.taxonomy="Entertainment||||";
    mistats.channel="Entertainment";
    mistats.contentsource="The_Associated_Press|By JILL COLVIN Associated Press";
    mistats.pubdate="2018/03/27";
    mistats.moddate="2018/03/27 H01";
    mistats.keywords="US Trump Porn Star";
</script>


<script src="//media.fresnobee.com/misites/frs/fresnobee.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



        
    

    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            }

            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_california/pb.js" async="true"></script>

    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
    </script>

    

    
    
      







  
  



  



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.fresnobee.com/entertainment/article206942984.html"
  },
  
  "headline": "Porn star&#39;s claim she was threatened disputed by White House",
  "image": "http://www.mcclatchy-wires.com/incoming/quv8p7/picture206886764/alternates/FREE_1140/Trump_13045.jpg",
  "datePublished": "2018/03/27",
  "dateModified": "2018/03/27 H01",

  
    
        "author": {
          "@type": "Person",
          "name": "By JILL COLVIN  Associated Press "
        },
    
  
  "publisher": {
     "name": "The Fresno Bee",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.fresnobee.com/wps/build/images/fresnobee/logo-lg.png"
     }
  },
  "description": "The White House is disputing adult film star Stormy Daniels&#39; claim that she was threatened to keep quiet over her alleged affair with Donald Trump.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>

    



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>





    </head>

    

    
    
    
    

    <body class="wirestory wps-body-main  paywalled">
           
    <header>
    
    
        <div class="hide">
            <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="206942984"></div>
        </div>
    
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/fresnobee/logo-lg.png" alt="Fresno Bee | FresnoBee.com" class="img-responsive center-block" />
                            
                                <h1>Porn star&#39;s claim she was threatened disputed by White House | The Fresno Bee</h1>
                            
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/news/local/#navlink=navbar">News</a></li>
        
            <li><a href="/entertainment/#navlink=navbar">Entertainment</a></li>
        
            <li><a href="/opinion/#navlink=navbar">Opinion</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                
                    <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="206942984"></div></div>
                
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <div class="miWeatherCurrent">
        
        <div class="mi-weather-conditions"><a href="/weather" title="Clear">
                    <img src="/wps/source/images/widgets/weather/small/33.png" alt="Clear"/>
                    <div class="mi-weather-conditions-temp">
                        48°
                    </div>
                </a>
            </div>
    </div>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.fresnobee.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.fresnobee.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.fresnobee.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.fresnobee.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.fresnobee.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <div class="miWeatherCurrent">
        
        <div class="mi-weather-conditions"><a href="/weather" title="Clear">
                    <img src="/wps/source/images/widgets/weather/small/33.png" alt="Clear"/>
                    <div class="mi-weather-conditions-temp">
                        48°
                    </div>
                </a>
            </div>
    </div>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.fresnobee.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.fresnobee.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.fresnobee.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.fresnobee.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.fresnobee.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/customer-service/e-edition/#navlink=subnav">eEdition</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
            
        
            
                <li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
            
        
            
                <li><a href="/customer-service/faq/#navlink=subnav">FAQ</a></li>
            
        
            
                <li class="dropdown-header">Advertise</li>
            
        
            
                <li><a href="http://fresnobee.adperfect.com/#navlink=subnav">Place Classified Ad</a></li>
            
        
            
                <li><a href="/advertise/#navlink=subnav">Display Advertising</a></li>
            
        
            
                <li class="dropdown-header">Stay Connected</li>
            
        
            
                <li><a href="/mobile/#navlink=subnav">Mobile &amp; Apps</a></li>
            
        
            
                <li><a href="https://www.facebook.com/fresnobee#navlink=subnav">Facebook</a></li>
            
        
            
                <li><a href="https://twitter.com/FresnoBee#navlink=subnav">Twitter</a></li>
            
        
            
                <li><a href="http://x.email.fresnobee.com/ats/url.aspx?cr=663&amp;wu=22#navlink=subnav">E-mail</a></li>
            
        
            
                <li><a href="/customer-service/rss/#navlink=subnav">RSS Feeds</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                My Subscription
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/plus/#navlink=subnav">Activate Digital Subscription</a></li>
            
        
            
                <li><a href="https://account.fresnobee.com/my-account/#navlink=subnav">Manage Account</a></li>
            
        
            
                <li><a href="http://x.email.fresnobee.com/ats/url.aspx?cr=663&amp;wu=22#navlink=subnav">Newsletters</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=subnav">News</a></li>
            
        
            
                <li><a href="/news/local/#navlink=subnav">Local</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
            
        
            
                <li><a href="/news/weather/#navlink=subnav">Weather</a></li>
            
        
            
                <li><a href="/news/local/education/#navlink=subnav">Education</a></li>
            
        
            
                <li><a href="/news/local/pot-in-california/#navlink=subnav">Marijuana</a></li>
            
        
            
                <li><a href="/news/state/california/#navlink=subnav">California</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation/World</a></li>
            
        
            
                <li><a href="/news/databases/#navlink=subnav">Databases</a></li>
            
        
            
                <li><a href="/news/special-reports/#navlink=subnav">Special Reports</a></li>
            
        
            
                <li><a href="http://www.legacy.com/obituaries/fresnobee/#navlink=subnav">Obituaries</a></li>
            
        
            
                <li><a href="/news/local/obituaries/#navlink=subnav">Death Notices</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/high-school/#navlink=subnav">High Schools</a></li>
            
        
            
                <li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
            
        
            
                <li><a href="/sports/mlb/fresno-grizzlies/#navlink=subnav">Grizzlies</a></li>
            
        
            
                <li><a href="/sports/mlb/#navlink=subnav">MLB</a></li>
            
        
            
                <li><a href="/sports/nba/#navlink=subnav">NBA</a></li>
            
        
            
                <li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
            
        
            
                <li><a href="/sports/college/#navlink=subnav">College</a></li>
            
        
            
                <li class="dropdown-header">Columnists</li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/david-white/#navlink=subnav">David White</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/election/#navlink=subnav">Elections</a></li>
            
        
            
                <li><a href="http://www.fresnobee.com/news/politics-government/politics-columns-blogs/political-notebook/#navlink=subnav">Political Notebook</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Fresno State Bulldogs
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/college/mountain-west/fresno-state/#navlink=subnav">Fresno State Bulldogs</a></li>
            
        
            
                <li><a href="/sports/college/mountain-west/fresno-state/bulldogs-football/#navlink=subnav">Football</a></li>
            
        
            
                <li><a href="/sports/college/mountain-west/fresno-state/bulldogs-basketball/#navlink=subnav">Basketball</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="http://fresnobee.eventsabout.com/#navlink=subnav">Calendar</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
            
        
            
                <li><a href="http://fresnobee.eventsabout.com/movies.aspx#navlink=subnav">Movie Times</a></li>
            
        
            
                <li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
            
        
            
                <li><a href="/entertainment/tv/#navlink=subnav">TV</a></li>
            
        
            
                <li><a href="/entertainment/performing-arts/#navlink=subnav">Theater &amp; Arts</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="http://games.fresnobee.com/#navlink=subnav">Puzzles &amp; Games</a></li>
            
        
            
                <li><a href="http://www.fresnobee.com/dineout/#navlink=subnav">Dine Out</a></li>
            
        
            
                <li><a href="/entertainment/peoples-choice/#navlink=subnav">Peoples Choice</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/fresno-beehive/#navlink=subnav">Beehive</a></li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/video-games/#navlink=subnav">Rory Appleton</a></li>
            
        
            
                <li><a href="/entertainment/music-news-reviews/joshua-tehee/#navlink=subnav">Joshua Tehee</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">Living</a></li>
            
        
            
                <li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
            
        
            
                <li><a href="http://fresnobee.eventsabout.com/#navlink=subnav">Calendar</a></li>
            
        
            
                <li><a href="/living/religion/#navlink=subnav">Religion</a></li>
            
        
            
                <li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/fresno-beehive/#navlink=subnav">Beehive</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/bethany-clough/#navlink=subnav">Bethany Clough</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/carmen-george/#navlink=subnav">Carmen George</a></li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/fresno-famous/#navlink=subnav">Fresno Famous</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/ask-amy/#navlink=subnav">Ask Amy</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Business
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/business/#navlink=subnav">Business</a></li>
            
        
            
                <li><a href="/news/business/agriculture/#navlink=subnav">Agriculture</a></li>
            
        
            
                <li><a href="/news/business/personal-finance/#navlink=subnav">Personal Finance</a></li>
            
        
            
                <li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
            
        
            
                <li><a href="http://fresnobee.interest.com/#navlink=subnav">Mortgage Rates</a></li>
            
        
            
                <li class="dropdown-header">Blogs</li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/real-estate-blog#navlink=subnav">BoNhia Lee</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters</a></li>
            
        
            
                <li><a href="/opinion/readers-opinion/#navlink=subnav">Valley Voices</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Other Opinions</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
            
        
            
                <li class="dropdown-header">Columnists</li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/armen-bacon#navlink=subnav">Armen Bacon</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/victor-davis-hanson/#navlink=subnav">Victor Davis Hanson</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/david-mas-masumoto/#navlink=subnav">David &quot;Mas&quot; Masumoto</a></li>
            
        
            
                <li><a href="http://www.fresnobee.com/opinion/opn-columns-blogs/marek-warszawski/#navlink=subnav">Marek Warszawski</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Obituaries
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://www.legacy.com/obituaries/fresnobee/#navlink=subnav">Today&#39;s Obituaries</a></li>
            
        
            
                <li><a href="/customer-service/faq/article59279428.html#navlink=subnav">Place an Obituary</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.centralvalley.com/#navlink=subnav">CV Magazine</a><li>
                    
                
                    
                        <li><a href="http://fresnobee.secondstreetapp.com/Peoples-Choice-Awards-2018/#navlink=subnav">Peoples Choice Awards</a><li>
                    
                
                    
                        <li><a href="http://www.fresnobee.com/clovis/#navlink=subnav">Best of Clovis</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Shopping
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://findnsave.fresnobee.com/#navlink=subnav">Local Deals</a></li>
            
        
            
                <li><a href="http://fresno.dealsaver.com/deal/fresno/#navlink=subnav">Today&#39;s Hot Deal</a></li>
            
        
            
                <li><a href="http://findnsave.fresnobee.com/PrintCoupons#navlink=subnav">Grocery Coupons</a></li>
            
        
            
                <li><a href="/advertise/circulars/#navlink=subnav">Today&#39;s Circulars</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Classifieds
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/classified-ads/#navlink=subnav">Classifieds</a></li>
            
        
            
                <li><a href="http://www.fresnobee.com/classified-ads/category/Auctions+/+Estate+Sales#navlink=subnav">Auctions/Estate Sales</a></li>
            
        
            
                <li><a href="http://www.fresnobee.com/classified-ads/category/Garage+Sales#navlink=subnav">Garage Sales</a></li>
            
        
            
                <li><a href="/homes#navlink=subnav">Real Estate</a></li>
            
        
            
                <li><a href="/homes/featured-homes/#navlink=subnav">New Homes Map</a></li>
            
        
            
                <li><a href="https://jobs.fresnobee.com#navlink=subnav">Jobs</a></li>
            
        
            
                <li><a href="/cars/#navlink=subnav">Automotive</a></li>
            
        
            
                <li><a href="http://www.fresnobee.com/classified-ads/category/Automotive#navlink=subnav">Merchandise</a></li>
            
        
            
                <li><a href="http://www.fresnobee.com/classified-ads/category/Pets+and+Animals#navlink=subnav">Pets</a></li>
            
        
            
                <li><a href="http://www.legalnotice.org/pl/fresnobee/landing1.aspx#navlink=subnav">Legal Notices</a></li>
            
        
            
                <li><a href="http://www.fresnobee.com/classified-ads/category/Services#navlink=subnav">Service Directory</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Place An Ad
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://fresnobee.adperfect.com/#navlink=subnav">Classified</a></li>
            
        
            
                <li><a href="https://www.virtualadtaker.net/idc/idc_list_others.php5?p_role=account&amp;p_app=REALESTATE&amp;p_newspaper=FRS&amp;p_admin_flag=N&amp;p_home_page=http://www.fresnobee.com&amp;p_npt=8130#navlink=subnav">Open House Weekend</a></li>
            
        
            
                <li><a href="https://www.virtualadtaker.net/idc/idc_list_others.php5?p_role=account&amp;p_app=REALESTATE&amp;p_newspaper=FRS&amp;p_admin_flag=N&amp;p_home_page=http://www.fresnobee.com&amp;p_npt=8130#navlink=subnav">Real Estate Marketplace</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Jobs
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="https://jobs.fresnobee.com#navlink=subnav">Jobs</a></li>
            
        
            
                <li><a href="http://www.mcclatchy.com/careers/">Fresno Bee Jobs</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/The-Fresno-Bee/?utm_source=The-Fresno-Bee&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Homes
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/homes#navlink=subnav">Search Real Estate</a></li>
            
        
            
                <li><a href="/homes/featured-homes/#navlink=subnav">New Homes Map</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://findnsave.fresnobee.com/#navlink=subnav">Shopping</a><li>
                    
                
                    
                        <li><a href="/mobile/#navlink=subnav">Mobile &amp; Apps</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        mi.mainNav.init();
    });
</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        











        



<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
      <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="206942984"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="206942984"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    
    <div class="lead-item">
        
            






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="//www.mcclatchy-wires.com/incoming/quv8p7/picture206886764/alternates/LANDSCAPE_1140/Trump_13045.jpg" media="(min-width: 992px)">
            <source srcset="//www.mcclatchy-wires.com/incoming/quv8p7/picture206886764/alternates/LANDSCAPE_960/Trump_13045.jpg" media="(min-width: 768px)">
            <source srcset="//www.mcclatchy-wires.com/incoming/quv8p7/picture206886764/alternates/LANDSCAPE_768/Trump_13045.jpg" media="(min-width: 601px)">
            <source srcset="//www.mcclatchy-wires.com/incoming/quv8p7/picture206886764/alternates/LANDSCAPE_640/Trump_13045.jpg" media="(min-width: 441px)">
            <source srcset="//www.mcclatchy-wires.com/incoming/quv8p7/picture206886764/alternates/LANDSCAPE_480/Trump_13045.jpg" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="//www.mcclatchy-wires.com/incoming/quv8p7/picture206886764/alternates/LANDSCAPE_1140/Trump_13045.jpg" alt="White House principal deputy press secretary Raj Shah takes questions during the daily news briefing at the White House, in Washington, Monday, March 26, 2018." title="White House principal deputy press secretary Raj Shah takes questions during the daily news briefing at the White House, in Washington, Monday, March 26, 2018." />
            
        </picture> 

</div>

            
                <div class="caption">
                    
    
        <span class="caption-text">White House principal deputy press secretary Raj Shah takes questions during the daily news briefing at the White House, in Washington, Monday, March 26, 2018. </span>
    
    
        <span class="photographer">Carolyn Kaster</span>
    
    
        <span class="credits">AP Photo</span>
    

                </div>
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">White House principal deputy press secretary Raj Shah takes questions during the daily news briefing at the White House, in Washington, Monday, March 26, 2018. </span>
    
    
        <span class="photographer">Carolyn Kaster</span>
    
    
        <span class="credits">AP Photo</span>
    

                    
                
            </div>
        
    </div>
    <script>
        jQuery(document).ready(function () {
            mi.leadAssets.init();
        });
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="//www.fresnobee.com/entertainment/">Entertainment</a>
                </h2>

                <h3 class="title">Porn star's claim she was threatened disputed by White House</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><span class="ng_byline_name">By JILL COLVIN </span><span class="ng_byline_credit">Associated Press</span></div>
                    <div class="share-tools-wrapper">
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    











<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.fresnobee.com/entertainment/article206942984.html" onclick="mi.articleShareTools.popupFunction(this.href, 15474);return false;"></a>
            
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=Porn+star&#39;s+claim+she+was+threatened+disputed+by+White+House&amp;url=http://www.fresnobee.com/entertainment/article206942984.html" onclick="mi.articleShareTools.popupFunction(this.href, 15510);return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=Porn star&#39;s claim she was threatened disputed by White House&body=http://www.fresnobee.com/entertainment/article206942984.html" onclick="nextbee.credit_share_articles(15546);"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.fresnobee.com/entertainment/article206942984.html&title=Porn star&#39;s claim she was threatened disputed by White House"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.fresnobee.com/entertainment/article206942984.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a id="pinterestId" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.fresnobee.com/entertainment/article206942984.html&description=Porn star&#39;s claim she was threatened disputed by White House&media=http://www.mcclatchy-wires.com/incoming/quv8p7/picture206886764/alternates/LANDSCAPE_1140/Trump_13045.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="https://www.reddit.com/submit?url=http://www.fresnobee.com/entertainment/article206942984.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="https://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script type="text/javascript">
    $(document).ready(function () {
        mi.articleShareTools.init({
            nextLinkedin: '15402',
            nextPinterest: '15423'
        });
        mi.socialSharingScroll.init();
    });
</script>
                    </div>
                
                
                <div class="published-date-widget">
                    <p class="published-date">
                        <span id="publish_date">
                            March 27, 2018 01:35 AM
                        </span>
                    </p>
                    <p class="published-date">
                        
                            <span id="update_date">
                               
                            </span>
                        
                    </p>
                </div>

                <div class="dateline-storybody">
                    
                        <span class="dateline">
                            WASHINGTON
                        </span>
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>The White House is disputing adult film star Stormy Daniels' claim that she was threatened to keep quiet over her alleged affair with Donald Trump and said the president continues to deny the relationship.</p>
                                    
                                    
                                    
                                
                                    <p>Daniels' detailed her allegations in a widely watched interview with "60 Minutes" that sparked new legal wrangling between attorneys for the porn star and the president's team. A lawyer for Michael Cohen, Trump's personal attorney, demanded that Daniels publicly apologize to his client for suggesting he was involved in her intimidation. Daniels responded by filing a revised federal lawsuit accusing Cohen of defamation.</p>
                                    
                                    
                                    
                                
                                    <p>Trump, who frequently takes on his foes in person and on social media, remained uncharacteristically quiet about the matter Monday. He sent a cryptic tweet saying "fake news" has "never been more voluminous or more inaccurate" but it was unclear what exactly he was referring to.</p>
                                    
                                    
                                    
                                
                                    <p>Instead, he left the denials to his White House staff. Spokesman Raj Shah declined to say whether the president had watched Daniels' interview, but said Trump did not believe any of the claims she made.</p>
                                    
                                        
    <div id="newsletter-signUpWidget"></div>
    <script>
        jQuery(document).ready(function () {
            mi.renderNewsletterIframe.init({ 
                container: '#newsletter-signUpWidget',
                url: 'http://x.email.fresnobee.com/ats/url.aspx?cr=663&wu=160,http://x.email.fresnobee.com/ats/url.aspx?cr=663&wu=166,http://x.email.fresnobee.com/ats/url.aspx?cr=663&wu=171'
            });
        });
    </script>



    <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
        <h2 class="widget-title">Never miss a local story.</h2>
        <p class="widget-subhead">Sign up today for a free 30 day free trial of unlimited digital access.</p>
        <div class="btn btn-primary widget-button">
            <a href="https://account.fresnobee.com/subscribe/create?param=fHVFCkY=">SUBSCRIBE NOW</a>
        </div>
    </div>
 
<script>
    jQuery(document).ready(function () {
        mi.calltoActionCtrl.init();
    });
</script>

                                    
                                    
                                    
                                
                                    <p>"The president strongly, clearly and has consistently denied these underlying claims, and the only person who's been inconsistent is the one making the claims," Shah said.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="206942984"></div>
    </div>

                                        
                                    
                                
                                    <p>But Daniels was on Trump's mind this weekend in Palm Beach, Florida, where he had dinner Saturday night with Cohen at his Mar-a-Lago estate.</p>
                                    
                                    
                                    
                                
                                    <p>Trump, according to one person who spent time with him, told guests that Daniels now owes him $21 million for breaking her silence, and that every time she talks, she owes him a million more. Trump appeared in good spirits, laughing off the fact that Daniels will be bringing her "Making America Horny Again" strip show to a nearby venue next month, said the person, who spoke on condition of anonymity because the person was not authorized to disclose private conversations.</p>
                                    
                                    
                                    
                                
                                    <p>Mar-a-Lago member Chris Ruddy, the CEO of Newsmax, told ABC Sunday that Trump told him "much of the Stormy Daniels stuff" is a "political hoax."</p>
                                    
                                    
                                    
                                
                                    <p>Trump returned to Washington Sunday night, though first lady Melania Trump stayed behind in Florida. A spokeswoman for Mrs. Trump said she is "focused on being a mom and is quite enjoying spring break at Mar-a-Lago while working on future projects."</p>
                                    
                                    
                                    
                                
                                    <p>In her interview, Daniels said she'd slept with Trump once, shortly after Mrs. Trump gave birth to the president's youngest son.  She also said that a man approached her in a Las Vegas parking lot in 2011, when she was with her infant daughter, and threatened her with physical harm if she went public with her story.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="206942984"></div>
    </div>

                                        
                                    
                                
                                    <p>In a letter late Sunday night, an attorney for Cohen demanded that Daniels publicly apologize to his client.</p>
                                    
                                    
                                    
                                
                                    <p>"In truth, Mr. Cohen had absolutely nothing whatsoever to do with any such person or incident, and does not even believe that any such person exists, or that such incident ever occurred," wrote Brent H. Blakely. He said Daniels and her lawyer, Michael Avenatti, should "cease and desist from making any further false and defamatory statements about my client."</p>
                                    
                                    
                                    
                                
                                    <p>Daniels, in the revised lawsuit she filed Monday, alleges Cohen made a false statement that damaged her reputation when he released a statement in February that intimated she was lying.</p>
                                    
                                    
                                    
                                
                                    <p>In a round of television interviews Monday morning, Avenatti said he was holding back certain details of the alleged affair, including the contents of a CD or DVD he tweeted a picture of last week, for strategic reasons. "It would make no sense for us to play our hand as to this issue and we're not going to do it right now," he said on NBC's "Today" show.</p>
                                    
                                    
                                    
                                
                                    <p>Daniels received a $130,000 payment days before the 2016 presidential election for her silence and has sought to invalidate a nondisclosure agreement she signed. Cohen has said he paid the $130,000 out of his own pocket while asserting Trump never had sex with the porn actress.</p>
                                    
                                    
                                    
                                        
    
    
        




    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="206942984"></div>
    </div>

                                        
                                    
                                
                                    <p>Previously, Cohen has said neither the Trump Organization nor the Trump campaign was a party to the transaction with Daniels and he was not reimbursed for the payment.</p>
                                    
                                    
                                    
                                
                                    <p>During Monday's briefing, Shah said neither the White House nor Trump had violated campaign finance laws that restrict political contributions.</p>
                                    
                                    
                                    
                                
                                    <p>"The White House didn't engage in any wrongdoing," Shah said of Trump's behavior, adding that there was "nothing to corroborate" Daniels' intimidation claims.</p>
                                    
                                    
                                    
                                
                                    <p>In the interview, Daniels described a sexual encounter with Trump that began with him talking about himself and showing her an issue of a magazine with his picture on the cover.</p>
                                    
                                    
                                    
                                
                                    <p>She said she ordered him to drop his pants and, in a playful manner, "I just gave him a couple swats." At one point she said he told her: "Wow, you — you are special. You remind me of my daughter."</p>
                                    
                                    
                                    
                                
                                    <p>The interview gave "60 Minutes" its biggest audience in a decade, with slightly more than 22 million viewers tuning in, according to Nielsen Co. estimates.</p>
                                    
                                    
                                    
                                
                                    <p>Daniels is not the only woman accusing Trump. Former Playboy model Karen McDougal told Cooper in a CNN interview broadcast Thursday that her affair with Trump began at a bungalow at the Beverly Hills Hotel in 2006. McDougal said she ended the relationship in 2007 out of guilt concerning Trump's wife, Melania.</p>
                                    
                                    
                                    
                                
                                    <p>McDougal has filed suit in Los Angeles seeking to invalidate a confidentiality agreement with American Media Inc., the company that owns the supermarket tabloid National Enquirer. It paid her $150,000 during the 2016 presidential election.</p>
                                    
                                    
                                    
                                
                                    <p>The lawsuit alleges that McDougal was paid for the rights to her story of an affair, but the story never ran. It also alleges that Cohen was secretly involved in her discussions with American Media.</p>
                                    
                                    
                                    
                                
                                    <p>___</p>
                                    
                                    
                                    
                                
                                    <p>Associated Press writers Ken Thomas, Kevin Freking and Zeke Miller contributed to this report.</p>
                                    
                                    
                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="206942984"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                        
                        
                            
                            
                                
                                
                                
                                
                                    
                                
                                
                                    
                                
                                
                                

    


    
    
    <script type='text/template' id='inlinegallery-template-206901369'>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</script><div id='inlinegallery-target-206901369'></div><script> lazyLoadingModule("inlinegallery-template-206901369", "inlinegallery-target-206901369", "gallery",500,
        undefined, undefined, undefined,  "undefined", 206901369 , 2 ); </script>

                            
                        
                    </div>
                </div>
                
                
                    

                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53316"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, undefined,  "53316", undefined , undefined ); </script>

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                    </div>
                
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="206942984"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-" class="container-">
                    
                        






<div class="wf-wps-side-bar mi-video-sidebar-widget">
    
        <div class="vjs-sidebar-player-wrap">
            <div id="video-detail-204985629-1522139909475" class="media-wrap ">
    <div id="playerWrap-204985629-1522139909475" class="video-media vjs-wrapper">
        <video id="player-204985629-1522139909475"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="http://www.fresnobee.com/entertainment/article204985629.html"
               data-title="Bull riding is a tough job"
               data-video-id="5750773605001"
               data-account="5596404782001"
               data-key="BCpkADawqM2a5mVSVJ8lRoZ8QoR6-2_-gJEFI8MVmIb4IOY0PmvIzy3NR7qjvauXBRRMsypTG4LW_4Wa52ScAIjYakyV1igjnD7Vs_iJqaHgBQq9nB00mDr2rQhVgRGqZPQwO7A-Xvov-Wlj"
               data-publication="fresnobee"
               data-ad-tag="//pubads.g.doubleclick.net/gampad/ads?ciu_szs=300x250&amp;correlator=%5Btimestamp%5D&amp;cust_params=sect%3Dentertainment%26id%3D204985629%26eid%3D206942984%26vidlength%3Dshort%26pl%3D&amp;description_url=%5Breferrer_url%5D&amp;env=vp&amp;gdfp_req=1&amp;hl=en&amp;impl=s&amp;iu=%2F7675%2FFRS.site_fresnobee%2FEntertainment&amp;output=vast&amp;sz=400x300&amp;unviewed_position_start=1&amp;url=%5Breferrer_url%5D&amp;vidlength=short&amp;vpos=preroll"
               
               crossOrigin="anonymous"></video>
        <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
    </div>
</div>

            <h4 class="title video-title"><a href="//www.fresnobee.com/entertainment/article204985629.html">Bull riding is a tough job</a></h4>
        </div>
        <div class="vjs-sidebar-player-wrap">
            <div id="video-detail-202653174-1522139909476" class="media-wrap ">
    <div id="playerWrap-202653174-1522139909476" class="video-media vjs-wrapper">
        <video id="player-202653174-1522139909476"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="http://www.fresnobee.com/entertainment/article202653174.html"
               data-title="Actor Will Smith helps high school senior with &#39;promposal&#39;"
               data-video-id="5742492926001"
               data-account="5596404782001"
               data-key="BCpkADawqM2a5mVSVJ8lRoZ8QoR6-2_-gJEFI8MVmIb4IOY0PmvIzy3NR7qjvauXBRRMsypTG4LW_4Wa52ScAIjYakyV1igjnD7Vs_iJqaHgBQq9nB00mDr2rQhVgRGqZPQwO7A-Xvov-Wlj"
               data-publication="fresnobee"
               data-ad-tag="//pubads.g.doubleclick.net/gampad/ads?ciu_szs=300x250&amp;correlator=%5Btimestamp%5D&amp;cust_params=sect%3Dentertainment%26id%3D202653174%26eid%3D206942984%26vidlength%3Dshort%26pl%3D&amp;description_url=%5Breferrer_url%5D&amp;env=vp&amp;gdfp_req=1&amp;hl=en&amp;impl=s&amp;iu=%2F7675%2FFRS.site_fresnobee%2FEntertainment&amp;output=vast&amp;sz=400x300&amp;unviewed_position_start=1&amp;url=%5Breferrer_url%5D&amp;vidlength=short&amp;vpos=preroll"
               
               crossOrigin="anonymous"></video>
        <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
    </div>
</div>

            <h4 class="title video-title"><a href="//www.fresnobee.com/entertainment/article202653174.html">Actor Will Smith helps high school senior with 'promposal'</a></h4>
        </div>
    
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore pull-left">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="206942984"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/entertainment/">
                        Entertainment
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.fresnobee.com/entertainment/tv/article206945344.html">
                                        Keri Russell loves 'The Americans' but ready to say farewell
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.fresnobee.com/entertainment/tv/article206945349.html">
                                        Bill Hader breaks out of the 'SNL' mold with HBO's 'Barry,' the story of a hit man with a dream
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.fresnobee.com/entertainment/movies-news-reviews/article206945329.html">
                                        Yes, it's OK to laugh with 'Alexa & Katie,' the new Netflix show about a teen with cancer
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.fresnobee.com/entertainment/music-news-reviews/article206945319.html">
                                        Johnny Cash poems, lyrics set to music in multi-artist 'Forever Words' album
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.fresnobee.com/entertainment/article206765624.html">
                                        Five Things To Do Today, Monday, March 26 | Armenian Museum of Fresno & bridal show
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/entertainment/">
                            Entertainment
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="206942984"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="206942984"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="206942984"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="206942984"></div>
    </div>
</div>

<img src="http://cdn.relaymedia.com/ping?url=%2F%2Fwww.fresnobee.com%2Fentertainment%2Farticle206942984.html" width="1" height="1">

 <script type="text/javascript">
  jQuery(document).ready(function () {
    UD.updateDate.getDiffDate("1522139820", "MMMM DD, YYYY hh:mm A", "America/Los_Angeles", "en" , "-07:00");  
  });
</script>
    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/fresnobee/logo-sm.png" alt="Fresno Bee | FresnoBee.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.fresnobee.com/static/subscribe#navlink=mi_footer">Start a Subscription</a></li>
                                
                                    <li><a href="/myaccount/#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/TheFresnoBee/default.aspx#navlink=mi_footer">eEdition</a></li>
                                
                                    <li><a href="/myaccount/#navlink=mi_footer">Vacation Hold</a></li>
                                
                                    <li><a href="http://www.fresnobee.com/rewards#navlink=mi_footer">Rewards</a></li>
                                
                                    <li><a href="/myaccount/#navlink=mi_footer">Pay Your Bill</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.fresnobee.com/customer-service/about-us#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="http://www.fresnobee.com/customer-service/contact-us#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="http://x.email.fresnobee.com/ats/url.aspx?cr=663&amp;wu=22#navlink=mi_footer">Newsletters</a></li>
                                
                                    <li><a href="http://nie4u.com#navlink=mi_footer">News in Education</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.fresnobee.com/ats/url.aspx?cr=663&amp;wu=67#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile &amp; Apps</a></li>
                                
                                    <li><a href="https://www.facebook.com/fresnobee">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/FresnoBee">Twitter</a></li>
                                
                                    <li><a href="http://x.email.fresnobee.com/ats/url.aspx?cr=663&amp;wu=22#navlink=mi_footer">Newsletters</a></li>
                                
                                    <li><a href="/customer-service/rss/#navlink=mi_footer">RSS</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/advertise/#navlink=mi_footer">Advertising with the Bee</a></li>
                                
                                    <li><a href="http://fresnobee.adperfect.com/">Place Classified Ads</a></li>
                                
                                    <li><a href="http://memberservices.mcclatchyinteractive.com/ics/support/default.asp?deptID=4605">Classified Ad Help</a></li>
                                
                                    <li><a href="http://fresnobee.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                
                                    <li><a href="http://findnsave.fresnobee.com/#navlink=mi_footer">Shopping</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlink=mi_footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
  jQuery(document).ready(function () {
    mi.footer.init();
  });
</script>
       
    <div id="wallpaperWrapper" style="display:none;">
        <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="206942984"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
    </div>
      
          <div id="floorboard" class="hidden-xs">
              <div id="floorboard_outer">
                  <div id="floorTagWrapper" style="display:none;">
                      <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="206942984"></div>
                  </div>
              </div>
          </div>
      
    
    
        <script type="text/javascript">
        var optimeraEnabled = false;
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js";
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date;
                while (+new Date < s + 200) {/*Default 200ms Timeout*/};
            })();

            mi_Ads.env.create();
        mi_Ads.env.init();
        </script>
    
  

<div id="mistatstag" style="display:none;">
    
        <script src="//media.fresnobee.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media.fresnobee.com/mistats/products/escenic.js"></script>
        <script src="//media.fresnobee.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=14597&contextPath=6990-14597&pubId=12&cat=&meta=read-wirestory&objId=206942984&type=article&title=Porn+star&#39;s+claim+she+was+threatened+disputed+by+White+House&url=%2F%2Fwww.fresnobee.com%2Fentertainment%2Farticle206942984.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=14597&contextPath=6990-14597&pubId=12&cat=&meta=read-wirestory&objId=206942984&type=article&title=Porn+star&#39;s+claim+she+was+threatened+disputed+by+White+House&url=%2F%2Fwww.fresnobee.com%2Fentertainment%2Farticle206942984.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.fresnobee.com/entertainment/article206942984.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>


        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-a49ba2503e.js"></script>


    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>
    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/brightcoveVideo.bundle-067244711dfdda52a434.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
    <script src="https://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->





    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3769",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("15436");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("15415");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7452/cc.js?ns=_cc7452" id="LOTCC_7452"></script>
    <script>_cc7452.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
